<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Bondebladet - bondens egen ukeavis</title>

                <meta name="description" content="Bondebladet er bondens egen ukeavis" />
                <meta name="apple-itunes-app" content="app-id=989125790" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                    <meta property="article:modified_time" content="2018-11-15T12:12:49Z" />
                <meta name="cXenseParse:tun-tema" content="Nortura" />
                <meta name="cXenseParse:tun-tema" content="egg og eggproduksjon" />
                <meta name="cXenseParse:tun-tema" content="prognose" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Bondebladet" />
                <meta property="og:title" content="Bekymret for over­etablering i eggnæringa" />
                <meta property="og:description" content="Man bør tenke seg veldig godt om før man starter med egg, mener Anders Braa. Han frykter prisras og at markedsordninga for egg vil ryke, om ikke bøndene besinner seg.
" />
                <meta property="og:url" content="https://www.bondebladet.no/ytring/bekymret-for-over%c2%adetablering-i-eggnaeringa/" />
                <meta property="og:image" content="https://imengine.tun.infomaker.io?uuid=5a97648e-41f7-59c4-8231-0b47d44f680b&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.bondebladet.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=324556704405905&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M7TF7HL');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';
    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494437622873']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>    <link rel='dns-prefetch' href='//www.bondebladet.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bondebladet.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/assets/css/main.min.css?ver=52041c93b5a8be62b9b1bf9bddc41e6fb4e00f1a' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=52041c93b5a8be62b9b1bf9bddc41e6fb4e00f1a'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=52041c93b5a8be62b9b1bf9bddc41e6fb4e00f1a'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=52041c93b5a8be62b9b1bf9bddc41e6fb4e00f1a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"bb_agrojobb":[{"browser":[768,0],"ad_sizes":[[980,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"bb_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500]]},{"browser":[0,0],"ad_sizes":[]}],"bb_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"bb_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"bb_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"bb_ln_aj":[{"browser":[768,0],"ad_sizes":[[300,300],[300,350],[300,460]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"bb_marked":[{"browser":[768,0],"ad_sizes":[[980,50],[980,70],[600,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"bb_marked1":[{"browser":[768,0],"ad_sizes":[[307,280],[300,280]]},{"browser":[0,0],"ad_sizes":[[307,280],[300,280]]}],"bb_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[620,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_netboard2":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_profilbanner1":[{"browser":[768,0],"ad_sizes":[[980,150],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner2":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner3":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"ytring","tags":"Nortura, egg og eggproduksjon, prognose","context":"artikkelside","content":"NYH","env":"prod","site":"bondebladet.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=52041c93b5a8be62b9b1bf9bddc41e6fb4e00f1a'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bondebladet.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ingen konkurssmell etter tørken' href='https://www.bondebladet.no/article/ingen-konkurssmell-etter-torken/' />
<link rel="canonical" href="https://www.bondebladet.no/ytring/bekymret-for-over%c2%adetablering-i-eggnaeringa/" />
<link rel='shortlink' href='https://www.bondebladet.no/?p=27452' />

</head>
    <body class="article-template-default single single-article postid-27452" data-device="mobile">
        <!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=<?php print get_gtm_id(); ?>"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                    <a href="https://www.bondebladet.no">
                        <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype.svg"/>
                    </a>
                </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.bondebladet.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Bondebladet.no" />
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.bondebladet.no/artikkelarkiv/">Artikkelarkiv</a></li>
<li id="menu-item-18022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18022"><a href="http://bondebladet.screen9.tv/">Video</a></li>
<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.bondebladet.no/abonnementssider/abonnementsvelger/">Bestill abonnement</a></li>

                                <ul id="menu-bondebladet-undermeny" class="subpage-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.bondebladet.no/arkiv/">Søk i arkivet</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="https://www.bondebladet.no/debatt-pa-bondebladet-no/">Debatt på Bondebladet.no</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.bondebladet.no/om-bondebladet/">Om Bondebladet</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/">Kontakt redaksjonen</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18767"><a href="http://www.tunmedia.no/medieinformasjon/">Annonsere i Bondebladet</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.bondebladet.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-bondebladet-profilmeny" class=""><li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19843"><a href="https://www.bondebladet.no/abonnementssider/abonnementsvelger/">Bestill abonnement</a></li>
<li id="menu-item-18168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18168"><a href="https://www.bondebladet.no/abonnementssider/minside/">Min side</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.bondebladet.no/abonnementssider/vilkar/">Vilkår</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16019"><a href="https://www.bondebladet.no/abonnementssider/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

                    <div class="ad skyscraper skyscraper_left_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_venstre_5bedd81ea94df" data-adunit="bb_skyskraper1_venstre" data-size-mapping="bb_skyskraper1_venstre" data-name="bb_skyskraper1_venstre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_hoyre_5bedd81ea953e" data-adunit="bb_skyskraper1_hoyre" data-size-mapping="bb_skyskraper1_hoyre" data-name="bb_skyskraper1_hoyre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper2_5bedd81ea958a" data-adunit="bb_skyskraper2" data-size-mapping="bb_skyskraper2" data-name="bb_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                    <div class="row ad_banner">
                <div class="col-xs-12">
                                            <div class="ad_desktop ad_tablet ad_mobile" data-aid="bb_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_toppbanner_5bedd81eaf772" data-adunit="bb_toppbanner" data-size-mapping="bb_toppbanner" data-name="bb_toppbanner"></div>
</div>
                                    </div>
            </div>
        
                    <div id="main-body" class="container-fluid">
    
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    { headline:"Bekymret for over­etablering i eggnæringa", url:"https://www.bondebladet.no/ytring/bekymret-for-over%c2%adetablering-i-eggnaeringa/", uuid:"78282f34-64a7-4a10-9ea8-53ff0a0844ba" },
                                        { headline:"Går mot stort overskudd av egg", url:"https://www.bondebladet.no/landbruk/gar-mot-stort-overskudd-av-egg/", uuid:"04cd43f5-179c-4624-b39a-e4e42df993db" },
                                        { headline:"Nortura får pengestøtte til slakteavfall", url:"https://www.bondebladet.no/landbruk/nortura-vil-gjore-slakteavfall-om-til-biokull/", uuid:"a953a814-d7fe-49ee-a09b-eb159d85d34c" },
                                        { headline:"Over 10 000 tonn kjøtt på lager", url:"https://www.bondebladet.no/landbruk/over-10-000-tonn-kjott-pa-lager/", uuid:"2ea80aa4-7912-4025-88a2-b54f25b6d44d" },
                                        { headline:"Har framtidstro tross lavere salg og røde tall", url:"https://www.bondebladet.no/landbruk/har-framtidstro-tross-lavere-salg-og-blodrode-tall/", uuid:"75e33983-7ea8-410b-b224-e33df2435b62" },
                                        { headline:"Minus for Nortura", url:"https://www.bondebladet.no/aktuelt/minus-for-nortura/", uuid:"11d2931f-f280-44f0-b91f-caa78608d8e6" },
                                        { headline:"Meiner slakteria pressar ut små produsentar", url:"https://www.bondebladet.no/ytring/meiner-slakteria-pressar-ut-sma-produsentar/", uuid:"a2d4a2a9-a69b-4a1a-9f3f-3cff82f3db11" },
                                        { headline:"Alvorlig for svinenæringa", url:"https://www.bondebladet.no/leder/alvorlig-for-svinenaeringa/", uuid:"4ccf4d12-f6b0-4a2e-b4aa-44b890682c27" },
                                        { headline:"Kampen om dyrevelferd", url:"https://www.bondebladet.no/leder/kampen-om-dyrevelferd/", uuid:"5e14538d-6058-4159-afc9-baddcb1652b3" },
                                        { headline:"Nortura og Orkla skylder på hverandre", url:"https://www.bondebladet.no/aktuelt/nortura-og-orkla-skylder-pa-hverandre/", uuid:"f62fea43-08f9-408e-bd63-eb2994d7fba5" },
                                        { headline:"Coop lanserer egg fra utegående høner", url:"https://www.bondebladet.no/article/coop-lanserer-egg-fra-utegaende-honer/", uuid:"2ad2773f-dbc1-4e9d-ac1b-766a52179a88" },
                                    ];
            </script>
        
                
        <div class="article-container  " data-id="0" data-uuid="78282f34-64a7-4a10-9ea8-53ff0a0844ba" data-active="1" data-position="0">

                            <script type="text/javascript">var tun = { 'facebook_id': 324556704405905 }</script>
            
                            <div class="section-tag"><a href="/hva/ytring/">ytring</a></div>
            
            <h1>Bekymret for over­etablering i eggnæringa</h1>

            <div class="leadin">
                                    <p>Man bør tenke seg veldig godt om før man starter med egg, mener Anders Braa. Han frykter prisras og at markedsordninga for egg vil ryke, om ikke bøndene besinner seg.
</p>
                            </div>

                            <div class="article-top-image">
                    <div class="img_container">

                                                
                        <img src="https://imengine.tun.infomaker.io?uuid=5a97648e-41f7-59c4-8231-0b47d44f680b&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.12448&amp;crop_w=0.99999&amp;crop_h=0.574&amp;z=0" />
                    </div>

                    <div class="caption">
                        
                    </div>
                </div>
            

            <div class="hidden-md hidden-lg article-meta">
                <div class="pubdate">15.11.2018, klokken 13:06</div>
                    <div class="byline">

                    <i class="icon-pencil"></i>
            
                                                    
                                    <a href="/av/Anders Braa ">
                                                    Anders Braa 
                                                    </a>
                                    
    </div>
            </div>

            <div class="row article-body">

                <div class="hidden-xs hidden-sm col-md-4 article-sidebar">
                    <div class="article-meta">
                            <div class="byline">

                    <i class="icon-pencil"></i>
            
                                                    
                                    <a href="/av/Anders Braa ">
                                                    Anders Braa 
                                                    </a>
                                    
    </div>
                        <div class="pubdate">Publisert: 15.11.18, 13:06</div>
                                                    <div class="updated">Oppdatert: 15.11.18, 13:12</div>
                                            </div>

                                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            
                    
                    <div class="sidebar-footer">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/Nortura/" class="tag">Nortura</a>
                            <a href="/om/egg og eggproduksjon/" class="tag">egg og eggproduksjon</a>
                            <a href="/om/prognose/" class="tag">prognose</a>
                    </div>
    </div>
                                                                        </div>
                </div>

                <div class="col-xs-12 col-sm-12 col-md-8 article-text">
                                                                                                        <p><em id="emphasis-7b07213116f88d16ff1b2d674840c67c">Linda Sunde intervjuer eggprodusent og leder av Byneset Bondelag. </em></p>

                                                                                                                                                                <p>Anders Braa er en av fire konsumeggprodusenter på Byneset i Trondheim, der han også er lokallagsleder i Bondelaget.</p>

                                                                                            <p>Nå er han bekymret.</p>

                                                                                            <p>Det er ikke er veldig lenge siden forrige runde med kraftige prisfall, minner han om.</p>

                                                                                            <p>– Men de to siste åra har vi hatt en relativ grei balanse i markedet. Det har kanskje vært utsikter til å kunne heve prisen og få bedre økonomi. Men det ser svart ut nå, sier Braa.</p>

                                                                                            <p>– Det vil heller gå den andre veien.</p>

                                                                                            <p><strong id="strong-2bb66a673d87cae6e7d0e5d0823811d3">Økende overskudd</strong></p>

                                                                                            <p>Norturas prognose per september for 2019, var på 800 tonn overskudd.</p>

                                                                                            <p>– Det er innenfor det som kanskje kan håndteres, sier eggbonden.</p>

                                                                                            <p>Men tallene er i ferd med å forverre seg.</p>

                                                                                            <p>Nortura bekrefter at overskuddet i novemberprognosen vil bli betydelig høyere.</p>

                                                                                            <p>– Da er det straks mer dramatisk, sier han.</p>

                                                                                            <p><strong id="strong-80d5e87c570b1bec7f325d46ed8c30d6">– Utnytter mottaksplikten</strong></p>

                                                                                            <p>– Grunnen til at det kan bli så stor overproduksjon, er en veldig iver etter å etablere seg. En del kyllinghus som har stått tomme på grunn av problemer i kyllingnæringa, bygges om, og i tillegg er det en del nybygg. Det rapporteres også at flere vurderer sterkt å bygge.</p><div class="ad_mobile" data-aid="bb_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_netboard1_5bedd81e9d82d" data-adunit="bb_netboard1" data-size-mapping="bb_netboard1" data-name="bb_netboard1"></div>
</div>

                                                                                            <p>Årsaken til at produsentene ser mot eggnæringa, er at det fortsatt er mottaksplikt der. Men nyetableringene vil skade hele næringa, mener Braa.</p>

                                                                                            <p>– Eksisterende produsenter er redde for et kraftig prisfall, for det er ikke behov for eggene. Men det virker det som folk ikke bryr seg om, de bare utnytter at det er mottaksplikt.</p>

                                                                                            <p>Frykter kontraktsproduksjon</p>

                                                                                            <p>Konsekvensene kan i tillegg til prisfall, bli omlegging av markedsreguleringa, advarer han om.</p>

                                                                                            <p>– Når man utnytter mottaksplikten Nortura har, setter man lojaliteten i næringa på prøve. Det er ikke rom for etablering. Når de etablerer seg likevel, vil det gå ut over alle sammen. Det de gjør, er dumt for dem selv, men også for alle andre som har investert i et marked i vekst. Jeg er redd for at det tvinger seg fram at det må skje noe med markedsordninga. Det kan bli kontraktsproduksjon, som på kylling. Det er ingen tjent med. I alle fall ikke de som bor i distrikta, langt fra pakkeria. Det er de husa som blir kutta ut først, sier Braa.</p>

                                                                                            <p>– Mange jeg har hørt om som vurderer å bygge, bor i distriktet. De er med på å grave sin egen grav, om de bygger.</p>

                                                                                            <p><strong id="strong-fe820b16636d575301707e66a2ee1219">– Må bli tøffere</strong></p>

                                                                                            <p>– Oppfordringa fra oss som allerede er i næringa, er at alle må høre på Nortura som markedsregulator, og ikke bygge hvis det ikke er behov, sier Braa.</p>

                                                                                            <p>– Bondenæringa må gå i seg selv. Det er opp til den enkelte bonde at han ikke prøver å utnytte det rommet som ligger i at det er mottaksplikt. Gjør man det, tror jeg kontraktsproduksjon tvinger seg fram.</p>

                                                                                            <p><em id="emphasis-fd746f5eab6eae373c6086866672e5c6">– Hvordan kan man hindre det?</em></p>

                                                                                            <p>– Det er vanskelig å hindre. Man kan ikke nekte noen å etablere seg, slik systemet er i dag. Jeg tror Nortura må være tøffere og si hva det er behov for og hva det ikke er behov for, og gå ut tidlig nok og si det.</p>

                                                                                            <p>Til bønder som vurderer å etablere seg i eggnæringa, har han dette å si:</p>

                                                                                            <p>– Lytt til varemottakeren din og markedsregulator Nortura, og følg med på prognosene. Tenk på din egen situasjon, også: Å bygge nytt koster i alle fall seks millioner kroner. Tenk om renta går opp fire prosent. Om man er med på overetablering, vil prisene raskt rase, sier Braa.</p>

                                                                                            <p><strong id="strong-e96dafbe58d28368bbfecd58c13f5ee3">For mye svin og sau også</strong></p>

                                                                                            <p>– Hva skal en bonde som trenger mer produksjon på gården, gjøre? Det er overproduksjon av både svin og sau?</p>

                                                                                            <p>– Jeg ønsker alle velkommen i næringa om det er behov, og jeg ønsker ikke å nekte noen å satse. Eggnæringa er en av de få næringene i landbruket det er vekst i, derfor er det rom for noen få nye. Men i et samfunn kan man ikke produsere en vare det ikke er behov for, sier Anders Braa.</p>

                                                                                                        
                    <div class="hidden-md hidden-lg">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/Nortura/" class="tag">Nortura</a>
                            <a href="/om/egg og eggproduksjon/" class="tag">egg og eggproduksjon</a>
                            <a href="/om/prognose/" class="tag">prognose</a>
                    </div>
    </div>
                                <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="04cd43f5-179c-4624-b39a-e4e42df993db" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="a953a814-d7fe-49ee-a09b-eb159d85d34c" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="2ea80aa4-7912-4025-88a2-b54f25b6d44d" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="75e33983-7ea8-410b-b224-e33df2435b62" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="11d2931f-f280-44f0-b91f-caa78608d8e6" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="a2d4a2a9-a69b-4a1a-9f3f-3cff82f3db11" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="4ccf4d12-f6b0-4a2e-b4aa-44b890682c27" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="5e14538d-6058-4159-afc9-baddcb1652b3" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="f62fea43-08f9-408e-bd63-eb2994d7fba5" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="2ad2773f-dbc1-4e9d-ac1b-766a52179a88" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Går mot stort overskudd av egg</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
            </div> <!-- /#main-body -->
    

                    </div>

        <footer xmlns="http://www.w3.org/1999/html">
            <div class="footer_inside">

                <div class="row row-contact">
                    <div class="col-xs-12 col-md-4">
                        <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype2.png" class="footer_logotype" />
                    </div>
                    <div class="col-xs-12 col-md-8">
                        <a href="https://twitter.com/bondebladet"><i class="icon-twitter-sign"></i>Twitter</a>
                        <a href="https://facebook.com/bondebladet/"><i class="icon-facebook-sign"></i>Facebook</a>
                        <a href="https://instagram.com/bondebladet/"><i class="icon-instagram"></i>Instagram</a>
                        <a href="mailto:redaksjon@bondebladet.no"><i class="icon-envelope"></i>Tips oss</a>
                        <a href="tel:+4721 31 44 00"><i class="icon-phone-sign"></i>21 31 44 00</a>
                    </div>
                </div>

                <div class="row row-footer">
                                            <div><section class="every_board"><div class="row"><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/" style="color:#ffffff;">REDAKSJONEN</a></h4><div><b>Ansvarlig redaktør</b><div><a href="mailto:iver@norsklandbruk.no">Iver Gamme</a></div><div><br></div><div><b>Redaksjonssjef</b></div><div></div><a href="mailto:karl.berge@bondebladet.no">Karl Erik Berge</a><div><br></div><div><b>Desksjef</b></div><div><a href="mailto:sven.sorhus@bondebladet.no">Sven Over Sørhus</a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Journalister</b><div></div><a href="mailto:linda.sunde@bondebladet.no">Linda Sunde</a><div></div><a href="mailto:stian.eide@tunmedia.no">Stian Eide</a><div><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;"></span></div><a href="mailto:anders.sandbu@bondebladet.no">Anders Sandbu</a><div></div><a href="mailto:lars.haug@bondebladet.no">Lars Olav Haug</a><div><br></div><div><br></div><div><a href="http://www.mediebedriftene.no/informasjonskapsler">OM COOKIES</a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/" style="color:#ffffff;">KONTAKT OSS</a></h4><div><b>Besøksadresse</b><div>Schweigaardsgate 34E</div><div>0135 Oslo</div><div></div><a href="http://maps.google.com/maps?q=Schweigaardsgate+34+E+0135+Oslo&amp;hl=en&amp;sll=59.828439,10.486886&amp;sspn=0.259859,0.736771&amp;hnear=Schweigaards+gate+34E,+Gamle+Oslo,+0191+Oslo,+Norway&amp;t=m&amp;z=16&amp;iwloc=A">Finn oss på kartet</a><div><br></div><div><b>Postadresse</b></div><div>Bondebladet</div><div>Boks 9303 Grønland</div><div>0135 Oslo</div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-6"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/abonnementssider/bestill-abonnement/" style="color:#ffffff;">ABONNEMENT</a></h4><div><b>Kundeservice</b><div>Telefon: <a href="tel:+4723339152">23 33 91 52</a></div><div></div><a href="http://www.bondebladet.no/abonnementssider/">Informasjon og priser</a><div><a href="http://www.bondebladet.no/minside/">Min side</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4><a href="http://www.tunmedia.no/annonseavdelingen/" style="color:#ffffff;">ANNONSER</a></h4><div><b>Annonseavdelingen</b><div>Man-fre 08:00-16:00</div><div>Telefon: <a href="tel:+4721314444">21 31 44 44</a></div><div>E-post:<a href="mailto:annonse@tunmedia.no">annonse@tunmedia.no</a></div><div><a href="http://www.tunmedia.no/annonseavdelingen/">Informasjon og priser</a></div></div><br /></div></div></div></div><div class="clearfix"></div></div></section></div>
                                    </div>

                <div class="row row-footer">
                    <span class="col-xs-12">
                        Bondebladet arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.
                    </span>
                </div>
            </div>
        </footer>

        <!-- noscript for unispring.js -->
        <noscript>
            <img width="1" height="1" src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt="" />
        </noscript>

        <!-- google analytics -->
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-1041296-5', 'auto');
        </script>


        <script type="text/javascript">
            (function() {
                var output = "MIN PROFIL";
                if( document.querySelector(".user_profile_auth") !== null ) {
                    if(document.cookie.indexOf('mc_user_info') < 0 ) {
                        output = "LOGG INN";
                    }
                }

                document.querySelector(".user_profile .user_name").innerHTML = output;
            }());
        </script>

        		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1041296-2']);
			_gaq.push(['_trackPageview']);
			(function () {
				var ga = document.createElement('script');
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
	<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=52041c93b5a8be62b9b1bf9bddc41e6fb4e00f1a'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


        <!-- Inizialize unispring.js -->
        <script type="text/javascript">
            unispring.c({
                's'     : 'tunmedia',
                'cp'    : 'tunmedia/nationen',
                'url'   : window.location.toString()
            });
        </script>
    </body>
</html>
    </body>
</html>
