<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <meta name="facebook-domain-verification" content="d7vhlbtmatb5z3auj1c98xmynvh18p" />
    <meta property="mbl:login" content="false">
    <title>Utlover klekkelig dusør til norske kyllingbønder - Bondebladet</title>

                <meta name="description" content="Dyrevernorganisasjonen Anima bruker nye virkemidler i sitt arbeid for å få faset ut kyllinghybriden Ross 308. Animalia forventer at bøndene ikke stiller opp betingelsesløst." />
                <meta name="apple-itunes-app" content="app-id=989125790" />
                <meta name="cXenseParse:tun-acceess" content="paid" />
                <meta name="cXenseParse:mat-artype" content="paid" />
                <meta name="cXenseParse:recs:mat-artype" content="paid" />
                <meta name="cXenseParse:pageclass" content="article" />
                    <meta property="article:modified_time" content="2022-03-02T09:14:58Z" />
                <meta name="cXenseParse:tun-tema" content="dyrevelferd" />
                <meta name="cXenseParse:tun-tema" content="Coop" />
                <meta name="cXenseParse:tun-tema" content="kylling" />
                <meta name="cXenseParse:tun-tema" content="Nortura" />
                <meta name="cXenseParse:tun-tema" content="Norges Bondelag" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Bondebladet" />
                <meta property="og:title" content="Utlover klekkelig dusør til norske kyllingbønder" />
                <meta property="og:description" content="Dyrevernorganisasjonen Anima bruker nye virkemidler i sitt arbeid for å få faset ut kyllinghybriden Ross 308. Animalia forventer at bøndene ikke stiller opp betingelsesløst.
" />
                <meta property="og:url" content="https://www.bondebladet.no/landbruk/utlover-klekkelig-dusor-til-norske-kyllingbonder/" />
                <meta property="og:image" content="https://imengine.public.prod.tun.infomaker.io?uuid=f9fb1fbe-ecb8-5113-8efe-b6479a1dcbbb&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.bondebladet.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=324556704405905&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>

<script>
    var currentUrl = document.location.protocol + '//' + document.location.hostname + document.location.pathname + document.location.search;
    var conversionUrl = currentUrl;
        const urlParams = new URLSearchParams(window.location.search);
    const goBackUrl = urlParams.get('go_back_url');
    if (goBackUrl) {
        conversionUrl = decodeURIComponent(goBackUrl);
    }

    window.dataLayer = window.dataLayer || []; // Definere DataLayer
    window.dataLayer.push({
        'originalLocation': currentUrl, // Rogue Referral kode

                'pageType': 'article',
        'pageTitle': 'Utlover klekkelig dusør til norske kyllingbønder - Bondebladet',
                'pageId': 'bac5574d-7305-4c06-93e2-645fc04563b5',
                'breadCrumb': '',
        
                        'articleDate':'2022-03-02',
        'articleWordCount': '906',
        'articleCharacterCount': '5924',
        'articleByLine': 'Anders Sandbu',
        'articleTags':'dyrevelferd|Coop|kylling|Nortura|Norges Bondelag',
        'articlePosition': '0',

                'articleType': 'paid',
        'articleAccess': 'teaser',
        
        'pageVirtual': '/landbruk/utlover-klekkelig-dusor-til-norske-kyllingbonder/',
                    });

    
    window.wp_user_role = '';
</script>

<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-M7TF7HL');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';

    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494437622873']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {};
    }());
</script>
<!-- Cxense script end -->

<script type="text/javascript" src="//log.medietall.no/analytics.js" async></script>

    <script src="https://tags.adnuntius.com/fag_pressen/MYw2n2-Np.prod.js" async></script>
    <link rel='dns-prefetch' href='//www.bondebladet.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bondebladet.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/assets/css/main.min.css?ver=d46b9f5f0925345a486c584201e023455a28a2ab' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=d46b9f5f0925345a486c584201e023455a28a2ab'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=d46b9f5f0925345a486c584201e023455a28a2ab'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=d46b9f5f0925345a486c584201e023455a28a2ab'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"bb_agrojobb":[{"browser":[768,0],"ad_sizes":[[980,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"bb_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500]]},{"browser":[0,0],"ad_sizes":[]}],"bb_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"bb_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"bb_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"bb_ln_aj":[{"browser":[768,0],"ad_sizes":[[600,350]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"bb_marked":[{"browser":[768,0],"ad_sizes":[[980,50],[980,70],[600,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"bb_marked1":[{"browser":[768,0],"ad_sizes":[[307,280],[300,280]]},{"browser":[0,0],"ad_sizes":[[307,280],[300,280]]}],"bb_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[620,400],[620,500],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_netboard2":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner1":[{"browser":[768,0],"ad_sizes":[[980,150],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner2":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner3":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"landbruk","tags":"dyrevelferd, Coop, kylling, Nortura, Norges Bondelag","context":"artikkelside","content":"NYH","env":"prod","site":"bondebladet.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=d46b9f5f0925345a486c584201e023455a28a2ab'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bondebladet.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='De første frøene kom i jorda i februar' href='https://www.bondebladet.no/landbruk/de-forste-froene-kom-i-jorda-i-februar/' />
<link rel='next' title='Ber næringa ta styringa sjøl' href='https://www.bondebladet.no/landbruk/ber-naeringa-ta-styringa-sjol/' />
<link rel="canonical" href="https://www.bondebladet.no/landbruk/utlover-klekkelig-dusor-til-norske-kyllingbonder/" />
<link rel='shortlink' href='https://www.bondebladet.no/?p=34768' />

</head>
    <body class="article-template-default single single-article postid-34768" data-device="mobile">
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7TF7HL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.bondebladet.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span
                                        class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.bondebladet.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Bondebladet.no"/>
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.bondebladet.no/artikkelarkiv/">Artikkelarkiv</a></li>
<li id="menu-item-18022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18022"><a href="http://bondebladet.screen9.tv/">Video</a></li>
<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>

                                <ul id="menu-bondebladet-undermeny" class="subpage-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.bondebladet.no/arkiv/">Søk i arkivet</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.bondebladet.no/om-bondebladet/">Om Bondebladet</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/">Kontakt redaksjonen</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18767"><a href="https://tunmedia.ocast.com/no/bondebladet/">Annonsere i Bondebladet</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.bondebladet.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-bondebladet-profilmeny" class=""><li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19843"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>
<li id="menu-item-30509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30509"><a href="https://eavis.bondebladet.no/#issues">Les ukens eavis</a></li>
<li id="menu-item-34747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34747"><a href="https://www.bondebladet.no/komigang/">Kom i gang</a></li>
<li id="menu-item-30508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30508"><a href="https://www.bondebladet.no/minside">Min Side</a></li>
<li id="menu-item-27592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27592"><a title="Gi Bondebladet i gave" href="https://www.bondebladet.no/gave/">Gi Bondebladet i gave</a></li>
<li id="menu-item-29675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29675"><a href="https://www.bondebladet.no/kundeservice/">Kundeservice</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.bondebladet.no/kundeservice/abonnementsvilkar/">Abonnementsvilkår</a></li>
<li id="menu-item-33451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33451"><a href="https://www.bondebladet.no/personvernserklaering/">Personvernserklæring</a></li>
<li id="menu-item-33452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33452"><a href="https://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/">Bruk av informasjonskapsler (cookies)</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

        
                <script type="text/javascript">
            window.siteName = 'Bondebladet.no';
        </script>

                            <div id="main-body" class="container-fluid">
        
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    {headline: "Utlover klekkelig dusør til norske kyllingbønder", url: "https://www.bondebladet.no/landbruk/utlover-klekkelig-dusor-til-norske-kyllingbonder/", uuid: "bac5574d-7305-4c06-93e2-645fc04563b5"},
                                        {headline: "Kyllingbonde: – Begge hybridene har det godt i norske kyllingfjøs", url: "https://www.bondebladet.no/landbruk/kyllingbonde-begge-hybridene-har-det-godt-i-norske-kyllingfjos/", uuid: "cbf6d3e9-9643-47bf-b6b2-506a4ee7f8d0"},
                                        {headline: "Ber næringa ta styringa sjøl", url: "https://www.bondebladet.no/landbruk/ber-naeringa-ta-styringa-sjol/", uuid: "2d18246a-af53-4fd9-a3d5-365e23a8f49e"},
                                        {headline: "Privatisert dyrevelferd", url: "https://www.bondebladet.no/kronikk/privatisert-dyrevelferd/", uuid: "fb12737d-c876-430e-8efc-d48d3be63f92"},
                                        {headline: "Dette ber Bondelaget om i statsbudsjettet", url: "https://www.bondebladet.no/aktuelt/dette-ber-bondelaget-om/", uuid: "4635b619-c787-4920-a097-2a04a4760232"},
                                        {headline: "Gimming: – Vi trenger tiltak før våronna", url: "https://www.bondebladet.no/aktuelt/gimming-vi-trenger-tiltak-for-varonna-2/", uuid: "2e2b9bc7-a28e-47ef-a876-3f76eca7826f"},
                                        {headline: "Coop får straffegebyr for feilmerking med Nyt Norge", url: "https://www.bondebladet.no/aktuelt/coop-far-straffegebyr-for-feilmerking-med-nyt-norge/", uuid: "0bb42963-4a1e-455b-9bee-226190b64e5f"},
                                        {headline: "Norsvin positiv til å se på arealkravene", url: "https://www.bondebladet.no/landbruk/norsvin-positiv-til-a-se-pa-arealkravene/", uuid: "bf3437e6-83be-4e3a-b0e5-46fc53ffa86b"},
                                        {headline: "Takk til Bondelaget", url: "https://www.bondebladet.no/debatt/takk-til-bondelaget/", uuid: "2decdd0a-6036-4af7-93e6-8388b527c7ab"},
                                        {headline: "Til det beste for grisen", url: "https://www.bondebladet.no/debatt/til-det-beste-for-grisen/", uuid: "5feb19ff-5f22-4228-a22a-29281812d5a1"},
                                        {headline: "Nortura på ville veier", url: "https://www.bondebladet.no/debatt/nortura-pa-ville-veier/", uuid: "4139609e-c597-4ad7-9555-10ac4bf49962"},
                                    ];
            </script>
        
                
        <div class="article-container locked "
             data-id="0" data-uuid="bac5574d-7305-4c06-93e2-645fc04563b5" data-active="1" data-position="0"
             style="position:relative">

                            <script type="text/javascript">var tun = {'facebook_id': 324556704405905 }</script>
            
            
                            <h1>Utlover klekkelig dusør til norske kyllingbønder</h1>

                <div class="leadin">
            <p>Dyrevernorganisasjonen Anima bruker nye virkemidler i sitt arbeid for å få faset ut kyllinghybriden Ross 308. Animalia forventer at bøndene ikke stiller opp betingelsesløst.
</p>
    </div>
                                    
    <div class="article-top-image ">
        <div class="img_container">

                        
            <img src="https://imengine.public.prod.tun.infomaker.io?uuid=f9fb1fbe-ecb8-5113-8efe-b6479a1dcbbb&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=1600&amp;height=839&amp;x=1.0E-5&amp;y=0.09&amp;crop_w=0.99999&amp;crop_h=0.69167&amp;z=0" alt="Stridens kjerne: Ross 308 er den mest brukte hybriden i norsk kyllingproduksjon. Dyrevernere vil at den skal fases helt ut, og tar til dels sterke virkemidler i bruk i en ny kampanje. På bildet ser vi daggamle kyllinger av denne rasen. (Foto: Camilla Mellemstrand) "/>
        </div>

                    <div class="image-meta">
                <div class="caption">
                    Stridens kjerne: Ross 308 er den mest brukte hybriden i norsk kyllingproduksjon. Dyrevernere vil at den skal fases helt ut, og tar til dels sterke virkemidler i bruk i en ny kampanje. På bildet ser vi daggamle kyllinger av denne rasen. (Foto: Camilla Mellemstrand) 
                </div>
            </div>
            </div>
                            

            <div class="row article-byline">
                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-meta-wrapper">
                    <div class="article-meta">
                                                        <div class="byline">

                    
                                                    
                
                                    <i class="icon-circle-arrow-right"></i>
                
                                    <a href="/av/Anders Sandbu">
                                                    Anders Sandbu
                                                    </a>
                                    
    </div>
                                            </div>
                    <div class="article-date">
                                                    <div class="pubdate">02.03.2022, klokken 10:10</div>
                                            </div>
                </div>
            </div>
            <div class="row article-body">

                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-text">

                    
                                            
                    
                    

                    
                </div>
            </div>
        </div>

                    <div class="row article-landing">
                <section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-auth-info-2"><div class="widget tun-auth-info"><div class="tun-auth-info__container"><div class="tun-auth-info-wrapper" ><div class="tun-auth-info__block tun-auth-info__body">Kjære leser. Denne artikkelen er forbeholdt våre abonnenter. <a href="https://www.bondebladet.no/landbruk/utlover-klekkelig-dusor-til-norske-kyllingbonder/?auth=true" class="login-btn">Logg inn her</a><br><br>Bondebladets digitale produkter (Appen Bondebladet og nettsiden bondebladet.no) kan benyttes gratis av alle som er mottakere av Bondebladet gjennom medlemskap i Norges Bondelag og andre samvirkeorganisasjoner, samt av alle som har et eget abonnement på Bondebladet. <a href="http://connectid.no/user/register?clientId=no.bondebladet.prodreg&amp;returnUrl=https://www.bondebladet.no/&amp;errorUrl=https://www.bondebladet.no/feilmelding-connectid/">Klikk her for å lage en digital bruker!</a><br></div><div class="tun-auth-info__block tun-auth-info__campain-offer-text"><h2></h2></div></div></div></div></div></div><div class="clearfix"></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 board-col-xs-12 board-col-sm-6 board-col-md-6 board-col-lg-6"><div class="rendered_board_widget content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6" id="product-61"><div class="product product--card products-default">
        <div class="product__header">
        <p class="product__intention"></p>
        <h2 class="product__title">Digital</h2>
    </div>

    <div class="product__info-wrapper">
        <div class="product__top-info">
            <a href="https://www.bondebladet.no/order/?product=-61&amp;return_url=https%3A%2F%2Fwww.bondebladet.no%2Fkvittering%2F%3Fgo_back_url%3Dhttps%253A%252F%252Fwww.bondebladet.no%252Flandbruk%252Futlover-klekkelig-dusor-til-norske-kyllingbonder%252F%26product_id%3D-61%26purchase%3DDBB%3A3032"
               data-ga-id="DBB:3032"

               data-ecom-id="DBB"
               data-ecom-name="DBB"
               data-ecom-product-variant="3 måneder for kun 125,-"
               data-ecom-product-brand="Bondebladet"
               data-ecom-product-price=""
               data-ecom-product-list="article: Utlover klekkelig dusør til norske kyllingbønder"
               data-ecom-position="1"
               data-ecom-type="product"

               onclick="dataLayer.push({
                    'event': 'productClick',
                    'ecommerce': {
                        'click': {
                            'actionField': {'list': 'article: Utlover klekkelig dusør til norske kyllingbønder'},
                            'products': [{
                                'name': 'DBB',
                                'id': 'DBB',
                                'brand': 'Bondebladet',
                                'variant': '3 måneder for kun 125,-',
                                'position': '1'
                            }]
                        }
                    }
               })"

               class="product__btn product-action-button"
               style="background-color:  #cc9933; border:2px solid  #cc9933;">Bestill</a><p class="product__price">3 måneder for kun 125,-</p></div>
        <div class="product__info">
            <div class="product__infobox product__ingress"></div>
        </div>
    </div>
</div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 board-col-xs-12 board-col-sm-6 board-col-md-6 board-col-lg-6"><div class="rendered_board_widget content-size-xs-12 content-size-sm-6 content-size-md-6 content-size-lg-6" id="product-59"><div class="product product--card products-default">
        <div class="product__header">
        <p class="product__intention"></p>
        <h2 class="product__title">Komplett</h2>
    </div>

    <div class="product__info-wrapper">
        <div class="product__top-info">
            <a href="https://www.bondebladet.no/order/?product=-59&amp;return_url=https%3A%2F%2Fwww.bondebladet.no%2Fkvittering%2F%3Fgo_back_url%3Dhttps%253A%252F%252Fwww.bondebladet.no%252Flandbruk%252Futlover-klekkelig-dusor-til-norske-kyllingbonder%252F%26product_id%3D-59%26purchase%3DBB%3A3032"
               data-ga-id="BB:3032"

               data-ecom-id="BB"
               data-ecom-name="BB"
               data-ecom-product-variant="3 måneder for kun 225,-"
               data-ecom-product-brand="Bondebladet"
               data-ecom-product-price=""
               data-ecom-product-list="article: Utlover klekkelig dusør til norske kyllingbønder"
               data-ecom-position="2"
               data-ecom-type="product"

               onclick="dataLayer.push({
                    'event': 'productClick',
                    'ecommerce': {
                        'click': {
                            'actionField': {'list': 'article: Utlover klekkelig dusør til norske kyllingbønder'},
                            'products': [{
                                'name': 'BB',
                                'id': 'BB',
                                'brand': 'Bondebladet',
                                'variant': '3 måneder for kun 225,-',
                                'position': '2'
                            }]
                        }
                    }
               })"

               class="product__btn product-action-button"
               style="background-color:  #cc9933; border:2px solid  #cc9933;">Bestill</a><p class="product__price">3 måneder for kun 225,-</p></div>
        <div class="product__info">
            <div class="product__infobox product__ingress"></div>
        </div>
    </div>
</div></div></div><div class="clearfix"></div></div></section>
            </div>
        
                            

                    <div class="scroll-article" data-id="1" data-uuid="cbf6d3e9-9643-47bf-b6b2-506a4ee7f8d0" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="2d18246a-af53-4fd9-a3d5-365e23a8f49e" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="fb12737d-c876-430e-8efc-d48d3be63f92" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="4635b619-c787-4920-a097-2a04a4760232" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="2e2b9bc7-a28e-47ef-a876-3f76eca7826f" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="0bb42963-4a1e-455b-9bee-226190b64e5f" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="bf3437e6-83be-4e3a-b0e5-46fc53ffa86b" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="2decdd0a-6036-4af7-93e6-8388b527c7ab" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="5feb19ff-5f22-4228-a22a-29281812d5a1" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="4139609e-c597-4ad7-9555-10ac4bf49962" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Kyllingbonde: – Begge hybridene har det godt i norske kyllingfjøs</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
                    </div> <!-- /#main-body -->
        
    
            </div>

<footer xmlns="http://www.w3.org/1999/html">
    <div class="footer_inside">
                    <div class="container">
                <div><section class="every_board"><div class="row hidden-md hidden-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4></h4><div><b>Ansvarlig redaktør</b><div><a href="mailto:iver@norsklandbruk.no"></a></div><a href="mailto:iver.gamme@bondebladet.no">Iver Gamme</a><div><br></div><div><b>Redaksjonssjef</b></div><div></div><a href="mailto:karl.berge@bondebladet.no">Karl Erik Berge</a><div><br></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Journalister</b><div></div><a href="mailto:linda.sunde@bondebladet.no">Linda Sunde</a><div></div><a href="mailto:stian.eide@tunmedia.no">Stian Eide</a><div><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;"></span></div><a href="mailto:anders.sandbu@bondebladet.no">Anders Sandbu</a><div></div><a href="mailto:marie@bondebladet.no">Marie Hatlevoll</a><br><div></div><br><br><div><a href="http://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/"></a></div></div><br /></div></div></div><div class="col-xs-6 col-sm-6 col-md-12 col-lg-12 board-col-xs-6 board-col-sm-6 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:15px">
        <a href="https://www.nored.no/Redaktoeransvar/" target="_blank" style="border:none">
            <img style="height: 100%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/NR+ansvarsmerke+svart.png">
    </a>
</div></div></div></div></div><div class="col-xs-6 col-sm-6 col-md-12 col-lg-12 board-col-xs-6 board-col-sm-6 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-12 content-size-lg-12" id="custom_html-3"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:28px">
        <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="_blank" style="border:none">
            <img style="height: 80%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/rund-sort.png">
    </a>
</div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4></h4><div><b>Åpningstider</b><div>Man-fre 08:00-16:00</div><div>Lør: 08:00-12:00</div><div><br></div><div><b>Sentralbord</b></div><div>Telefon: <a href="tel:21 31 00 00">21 31 00 00</a></div><div><br></div><div><b>Kundeservice</b></div><div>Telefon: <a href="tel:23 33 91 52">23 33 91 52</a></div><div></div><a href="mailto:bondebladet@mediaconnect.no">bondebladet@mediaconnect.no</a><div><br></div><div><b>Annonseavdelingen</b></div><div>Telefon: <a href="tel:21 31 44 44">21 31 44 44</a></div><div><a href="mailto:annonse@bondebladet.no">annonse@bondebladet.no</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4></h4><div><b>Postadresse:</b><div>Postboks 9303 Grønland</div><div>0135 Oslo</div><div><br></div><div><b>Besøksadresse:</b></div><div>Schweigaardsgate 34 E</div><div>0191 Oslo Norge</div><div><a href="http://https://goo.gl/maps/5dadbpiVEKE39oe68">Finn oss på kartet</a><br><br></div><div>Org. nr.:982 519 985</div><div><br></div><div><a href="http://www.bondebladet.no/personvernserklaering/">Personvernerklæring</a><br><a href="http://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/">Informasjonskapsler</a></div></div><br /></div></div></div><div class="clearfix"></div></div></section></div>
            </div>
                <div class="row-footer">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <p>Bondebladet arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<!-- noscript for unispring.js -->
<noscript>
    <img width="1" height="1"
         src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt=""/>
</noscript>


<script type="text/javascript">
    (function () {
        var output = "MIN PROFIL";
        if (document.querySelector(".user_profile_auth") !== null) {
            if (document.cookie.indexOf('mc_user_info') < 0) {
                output = "LOGG INN";
            }
        }

        document.querySelector(".user_profile .user_name").innerHTML = output;
    }());
</script>

<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=d46b9f5f0925345a486c584201e023455a28a2ab'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


<!-- Inizialize unispring.js -->
<script type="text/javascript">
    unispring.c({
        's': 'tunmedia',
        'cp': 'tunmedia/nationen',
        'url': window.location.toString()
    });
</script>
</body>
</html>
    </body>
</html>
