<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Farvel til møllekø med ny tørke - Bondebladet</title>

                <meta name="description" content="2017 var et godt kornår, og den lange køen på mølla ble et sannhetens øyeblikk for Per-Kristian Solberg. Skulle han bygge ny tørke eller trappe ned? Solberg satset, og i fjor ble ny flisfyrt tørke tatt i bruk." />
                <meta name="apple-itunes-app" content="app-id=989125790" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                    <meta property="article:modified_time" content="2020-05-27T10:38:04Z" />
                <meta name="cXenseParse:tun-tema" content="Kornmottak" />
                <meta name="cXenseParse:tun-tema" content="økonomi" />
                <meta name="cXenseParse:tun-tema" content="Østfold" />
                <meta name="cXenseParse:tun-tema" content="FK Agri" />
                <meta name="cXenseParse:tun-tema" content="Felleskjøpet" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Bondebladet" />
                <meta property="og:title" content="Farvel til møllekø med ny tørke" />
                <meta property="og:description" content="2017 var et godt kornår, og den lange køen på mølla ble et sannhetens øyeblikk for Per-Kristian Solberg. Skulle han bygge ny tørke eller trappe ned? Solberg satset, og i fjor ble ny flisfyrt tørke tatt i bruk.
" />
                <meta property="og:url" content="https://www.bondebladet.no/landbruk/farvel-til-molleko-med-ny-torke/" />
                <meta property="og:image" content="https://imengine.public.prod.tun.infomaker.io?uuid=1dbc8158-ce12-5e9b-bdae-239cedb61f78&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.bondebladet.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=324556704405905&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>

<script>
    window.dataLayer = window.dataLayer || []; // Definere DataLayer
    dataLayer.push({
        'originalLocation': document.location.protocol + '//' + document.location.hostname + document.location.pathname + document.location.search, // Rogue Referral kode

                'pageType': 'article',
        'pageTitle': 'Farvel til møllekø med ny tørke - Bondebladet',
                'pageId': '59f70c9f-9311-48b6-b468-0c073f865ad1',
                'breadCrumb': '',
        
                        'articleDate':'2020-05-27',
        'articleWordCount': '1141',
        'articleCharacterCount': '6777',
        'articleByLine': 'Lars Olav Haug',
        'articleTags':'Kornmottak|økonomi|Østfold|FK Agri|Felleskjøpet',
        'articlePosition': '0',

                'articleType': 'free',
        'articleAccess': 'full',
        
        'pageVirtual': '/landbruk/farvel-til-molleko-med-ny-torke/',
                    });

    
    window.wp_user_role = '';
</script>

<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-M7TF7HL');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';

    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494437622873']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {};
    }());
</script>
<!-- Cxense script end -->    <link rel='dns-prefetch' href='//www.bondebladet.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bondebladet.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/assets/css/main.min.css?ver=151c37fe1a5d4df92ec8bdb816ce5359572d6a46' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=151c37fe1a5d4df92ec8bdb816ce5359572d6a46'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=151c37fe1a5d4df92ec8bdb816ce5359572d6a46'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=151c37fe1a5d4df92ec8bdb816ce5359572d6a46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"bb_agrojobb":[{"browser":[768,0],"ad_sizes":[[980,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"bb_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500]]},{"browser":[0,0],"ad_sizes":[]}],"bb_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"bb_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"bb_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"bb_ln_aj":[{"browser":[768,0],"ad_sizes":[[600,350]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"bb_marked":[{"browser":[768,0],"ad_sizes":[[980,50],[980,70],[600,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"bb_marked1":[{"browser":[768,0],"ad_sizes":[[307,280],[300,280]]},{"browser":[0,0],"ad_sizes":[[307,280],[300,280]]}],"bb_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[620,400],[620,500],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_netboard2":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner1":[{"browser":[768,0],"ad_sizes":[[980,150],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner2":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner3":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"landbruk","tags":"Kornmottak, \u00f8konomi, \u00d8stfold, FK Agri, Felleskj\u00f8pet","context":"artikkelside","content":"NYH","env":"prod","site":"bondebladet.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=151c37fe1a5d4df92ec8bdb816ce5359572d6a46'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bondebladet.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tine vurderer enda høyere forholdstall' href='https://www.bondebladet.no/aktuelt/tine-vurderer-enda-hoyere-forholdstall/' />
<link rel='next' title='Kvigene hans fikk panikk &#8211; bonden mener ulv herjer' href='https://www.bondebladet.no/landbruk/kvigene-hans-fikk-panikk-bonden-mener-ulv-herjer/' />
<link rel="canonical" href="https://www.bondebladet.no/landbruk/farvel-til-molleko-med-ny-torke/" />
<link rel='shortlink' href='https://www.bondebladet.no/?p=30674' />

</head>
    <body class="article-template-default single single-article postid-30674" data-device="mobile">
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7TF7HL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.bondebladet.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span
                                        class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.bondebladet.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Bondebladet.no"/>
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.bondebladet.no/artikkelarkiv/">Artikkelarkiv</a></li>
<li id="menu-item-18022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18022"><a href="http://bondebladet.screen9.tv/">Video</a></li>
<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>

                                <ul id="menu-bondebladet-undermeny" class="subpage-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.bondebladet.no/arkiv/">Søk i arkivet</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.bondebladet.no/om-bondebladet/">Om Bondebladet</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/">Kontakt redaksjonen</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18767"><a href="https://ocast.com/nb-no/brands/bondebladet-960">Annonsere i Bondebladet</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.bondebladet.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-bondebladet-profilmeny" class=""><li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19843"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>
<li id="menu-item-30509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30509"><a href="https://eavis.bondebladet.no/#issues">Les ukens eavis</a></li>
<li id="menu-item-30508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30508"><a href="https://www.bondebladet.no/minside">Min Side</a></li>
<li id="menu-item-27592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27592"><a title="Gi Bondebladet i gave" href="https://www.bondebladet.no/gave/">Gi Bondebladet i gave</a></li>
<li id="menu-item-29675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29675"><a href="https://www.bondebladet.no/kundeservice/">Kundeservice</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.bondebladet.no/kundeservice/abonnementsvilkar/">Abonnementsvilkår</a></li>
<li id="menu-item-27974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27974"><a href="https://www.bondebladet.no/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

        
                            <div class="ad skyscraper skyscraper_left_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="bb_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_venstre_5eced8a382206" data-adunit="bb_skyskraper1_venstre" data-size-mapping="bb_skyskraper1_venstre" data-name="bb_skyskraper1_venstre"></div>
</div>
                    </div>
                </div>

                <div class="ad skyscraper skyscraper_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="bb_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_hoyre_5eced8a38223f" data-adunit="bb_skyskraper1_hoyre" data-size-mapping="bb_skyskraper1_hoyre" data-name="bb_skyskraper1_hoyre"></div>
</div>
                    </div>
                </div>
            
            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper2_5eced8a38225d" data-adunit="bb_skyskraper2" data-size-mapping="bb_skyskraper2" data-name="bb_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                <div class="row ad_banner">
            <div class="col-xs-12">
                                    <div class="ad_desktop ad_tablet ad_mobile" data-aid="bb_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_toppbanner_5eced8a38e435" data-adunit="bb_toppbanner" data-size-mapping="bb_toppbanner" data-name="bb_toppbanner"></div>
</div>
                            </div>
        </div>

                            <div id="main-body" class="container-fluid">
        
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    {headline: "Farvel til møllekø med ny tørke", url: "https://www.bondebladet.no/landbruk/farvel-til-molleko-med-ny-torke/", uuid: "59f70c9f-9311-48b6-b468-0c073f865ad1"},
                                        {headline: "Endrer veiledning for å hindre rust", url: "https://www.bondebladet.no/aktuelt/endrer-veiledning-for-a-hindre-rust/", uuid: "7626cd2c-2cf2-4d21-81ab-c6d9aa763bd6"},
                                        {headline: "Når ikke målet om oppkjøp av 40 millioner liter", url: "https://www.bondebladet.no/landbruk/nar-ikke-malet-om-oppkjop-av-40-millioner-liter/", uuid: "4aa725a8-9e1f-470f-861d-28848fd3bd50"},
                                        {headline: "Vi ønsker å gjenreise tilliten", url: "https://www.bondebladet.no/debatt/vi-onsker-a-gjenreise-tilliten/", uuid: "e36b3812-5eda-4e81-bd32-dea1425affe7"},
                                        {headline: "Melkekonsumet rett til værs", url: "https://www.bondebladet.no/aktuelt/melkekonsumet-rett-til-vaers/", uuid: "d8a6c18b-a606-453e-9659-5de13a494dac"},
                                        {headline: "Økt behov for kornimport", url: "https://www.bondebladet.no/aktuelt/okt-behov-for-kornimport/", uuid: "cc8ea3a2-cad4-4d2e-8069-1efc875f048f"},
                                        {headline: "Frykter målprisvekst spises opp", url: "https://www.bondebladet.no/landbruk/frykter-malprisvekst-spises-opp/", uuid: "3ec8ffe4-c687-4c62-8701-7e02751f0518"},
                                        {headline: "Bondelaget ber regjeringa om krisepakke", url: "https://www.bondebladet.no/landbruk/bondelaget-ber-regjeringa-om-krisepakke/", uuid: "03b7a833-f4a7-4fb2-8042-95540619f33e"},
                                        {headline: "Lojalitet kan ikke kreves", url: "https://www.bondebladet.no/debatt/lojalitet-kan-ikke-kreves/", uuid: "fd3f0371-5c5f-4fe4-90bc-31f23768f312"},
                                        {headline: "Den store misforståelsen?", url: "https://www.bondebladet.no/debatt/den-store-misforstaelsen/", uuid: "1697a9fa-3446-4981-ad51-f47692eab494"},
                                        {headline: "Bartnes forsvarer «uprioritert løsning»", url: "https://www.bondebladet.no/aktuelt/bartnes-forsvarer-uprioritert-losning/", uuid: "974555b2-08fb-4452-bb6b-b08a0f471cf6"},
                                    ];
            </script>
        
                
        <div class="article-container  "
             data-id="0" data-uuid="59f70c9f-9311-48b6-b468-0c073f865ad1" data-active="1" data-position="0"
             style="position:relative">

                            <script type="text/javascript">var tun = {'facebook_id': 324556704405905 }</script>
            
            
                            <h1>Farvel til møllekø med ny tørke</h1>

                <div class="leadin">
            <p>2017 var et godt kornår, og den lange køen på mølla ble et sannhetens øyeblikk for Per-Kristian Solberg. Skulle han bygge ny tørke eller trappe ned? Solberg satset, og i fjor ble ny flisfyrt tørke tatt i bruk.
</p>
    </div>
                                    
    <div class="article-top-image ">
        <div class="img_container">

                        
            <img src="https://imengine.public.prod.tun.infomaker.io?uuid=1dbc8158-ce12-5e9b-bdae-239cedb61f78&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=1600&amp;height=839&amp;x=1.0E-5&amp;y=0.22139&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" alt="Tørka og flisfyringsanlegget kom på 10,4 millioner kroner. Det er en stor investering, og motivasjonen er stor interesse og langsiktig tenkning, forteller Per-Kristian Solberg. "/>
        </div>

                    <div class="image-meta">
                <div class="caption">
                    Tørka og flisfyringsanlegget kom på 10,4 millioner kroner. Det er en stor investering, og motivasjonen er stor interesse og langsiktig tenkning, forteller Per-Kristian Solberg. 
                </div>
            </div>
            </div>
                            

            <div class="row article-byline">
                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-meta-wrapper">
                    <div class="article-meta">
                                                        <div class="byline">

                    
                                                    
                
                                    <div class="pubdate">27.05.2020, klokken 12:38</div>
                
                                    <i class="icon-circle-arrow-right"></i>
                
                                    <a href="/av/Lars Olav Haug">
                                                    Lars Olav Haug
                                                    </a>
                                    
    </div>
                                            </div>
                </div>
            </div>
            <div class="row article-body">

                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-text">

                    
                        <div data-gtm-article-percent="0" data-gtm-article-position="0" class="gtm-article-scroll" style="top:100px"></div>
                        <div data-gtm-article-percent="25" data-gtm-article-position="0" class="gtm-article-scroll" style="top:25%"></div>
                        <div data-gtm-article-percent="50" data-gtm-article-position="0" class="gtm-article-scroll" style="top:50%"></div>
                        <div data-gtm-article-percent="75" data-gtm-article-position="0" class="gtm-article-scroll" style="top:75%"></div>
                        <div data-gtm-article-percent="90" data-gtm-article-position="0" class="gtm-article-scroll" style="top:90%"></div>
                        <div data-gtm-article-percent="100" data-gtm-article-position="0" class="gtm-article-scroll" style="bottom:0px"></div>

                                                                                    <p>Solberg-familien drev med melk til midten av 1970-tallet på gården i Skiptvet. I 1979 bygde de en moderne varmluftstørke som passet til datidens størrelse på redskap og driftsform med 200 dekar korn.</p>

                                                                                                                                                                <p>Men tiden har gått, og 200 dekar er blitt til 750 dekar korn gjennom oppkjøp og litt leid jord. Kapasiteten på treskeren er tredoblet, bredden på skjærebordet doblet, og hengeren har vokst fra 4 til 15 tonn. Åpningene var blitt for smale, og det var tungvint å tømme. Kornbonden var prisgitt å levere på mølla.</p>

                                                                                            <p>Etter å ha tresket hele dagen og levert to-tre lass på mølla og natta i 2017, var Per-Kristian Solberg klar for en annen måte å drive på.</p>

                                                                                            <p><strong id="strong-49c2b25b739a435844c46d4e0d01e138">Satte i gang</strong></p>

                                                                                            <p>Han tok en prat med Felleskjøpet, ble med på flere gårdsbesøk, og begynte å tegne litt. Forslag kom på bordet, og etter noen justeringer var tegningene klare.</p>

                                                                                            <p>Den da 62-årige kornbonden fikk tommelen opp fra Innovasjon Norge og banken, og med hjelp med papirene fra en tidligere bygningsingeniør i kommunen, ordnet det seg med byggetillatelse.</p>

                                                                                            <p>I slutten av september 2018 begynte han å grave ut tomta med egen åttetonns gravemaskin. To lokale karer gjorde grunnarbeidet, og plata var ferdig støpt til jul. Det var mye plater og skruer, og han leide med seg pensjonister til å skru sammen seksjoner som ble heist på plass.</p>

                                                                                            <p><strong id="strong-c2f061f57134815a413283f4600c77e8">Bygd for eget behov</strong></p>

                                                                                            <p>Selve tørka er av merket Akron, levert av Grønt Maskin AS. Det er en videreutvikling av danske Passat, som Solberg installerte for 40 år siden. Resten av anlegget er Tårnum, levert av Felleskjøpet.</p>

                                                                                            <p>Montører fra Sverige kom 1. mars. De var ferdig til 17. mai, da sto sluttmonteringen igjen. Tørka fungerte fint da den ble tatt i bruk høsten 2019, men to ting skal likevel forbedres før årets kornhøst. Støvsugerhuset og systemet for luftstrøm gjennom registeret for overføring av varme fra flisfyringsanlegget.</p>

                                                                                            <p>Her venter han på ny løsning fra leverandøren.</p>

                                                                                            <p>– Tørka og flisfyringsanlegget kom på 10,4 millioner kroner. Det er en stor investering, og motivasjonen er stor interesse og langsiktig tenkning. Jeg har bygd for eget behov, og vil ha glede av tørka i de årene jeg skal drive. Jeg har helt sikkert arvtakere når den tid kommer, men om det er noen jeg er i slekt med vet jeg ikke. Jeg er enkemann, og min datter med familie bor utenbygds. Så vi får se, sier Solberg.</p>

                                                                                            <p><strong id="strong-f5ec89cf219678e74e2bcb3f928f458c">Kontinuerlig tørke</strong></p>

                                                                                            <p>Kornbonden forklarer at det er en kontinuerlig tørke hvor han fyller rått korn på toppen, som leveres tørt i bunnen. Kapasiteten er fem tonn i timen, med fire prosent nedtørking.</p>

                                                                                            <p>Transportsystemet har en kapasitet på 60 tonn i timen.</p>

                                                                                            <p>Med en tippesjakt som rommer 21 m³, kan han tippe fulle lass. Transportsystemet er helautomatisert og fører korn fra råsiloen til tørka etter behov.</p>

                                                                                            <p>Anlegget har 1000 m³ lagringsvolum, det gir kapasitet til noe leietørking også.</p>

                                                                                            <div class="img_container lazyload " data-height="839">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-src="https://imengine.public.prod.tun.infomaker.io?uuid=5535c1d6-0fda-5495-86e2-195b1f877cca&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=1600&amp;height=900&amp;x=1.0E-5&amp;y=0.12946&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;z=0"
         style="width:1600px; height:839px;"
         alt="Fordeles: Kornet heises opp og fordeles i åtteveisfordeleren på toppen av anlegget, forklarer Per-Kristian Solberg." />

    <div class="image-meta">
        <span class="caption">Fordeles: Kornet heises opp og fordeles i åtteveisfordeleren på toppen av anlegget, forklarer Per-Kristian Solberg.</span>
    </div>
</div>

                                                                                            <p><strong id="strong-a9c3aa554f63d1c4f268d341fcff74e4">Gunstig momsbetaling</strong></p><div class="ad_mobile ad_tablet ad_desktop" data-aid="bb_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_netboard1_5eced8a3738d3" data-adunit="bb_netboard1" data-size-mapping="bb_netboard1" data-name="bb_netboard1"></div>
</div>

                                                                                            <p>– Det tørre kornet samler seg i undertørka. Når det kommer opp på et visst nivå, blir det transportert ut til lufte/lagringssilo. Så er det bare å vente til over nyttår og håpe at prisen er god. Det blir en økonomisk vurdering, men det er stor prisforskjell fra den travle høsten til desember/januar.</p>

                                                                                            <p>– Siden landbruksforetak betaler moms en gang i året, med innbetaling i april året etter, er det interessant å disponere beløpet i de 15 månedene fra januar til april året etter. Denne virkningen har man det første året, påpeker Solberg.</p>

                                                                                            <p><strong id="strong-4b0520e2bafa38b123b394e8be3337e0">Flisfyring</strong></p>

                                                                                            <p>Hvordan skulle tørka varmes opp? Han hadde dårlig magefølelse for å bygge nytt anlegg basert på fossilt brennstoff. Det første alternativet som kom på bordet var oljefyrt med den velkjente Hagapanna.</p>

                                                                                            <p>Men Solberg tok kontakt med Grønt Maskin AS i Rakkestad for å se nærmere på flisfyring. Så kom tanken om å varme opp hele gården med flis.</p>

                                                                                            <p>– Når det nærmer seg oktober kommer behovet for å varme opp husene, og det er fint å kombinere med korntørka. Med to bolighus og et verkstedlokale på 900 kvm viste det seg å være god økonomi.</p>

                                                                                            <p>– Moren min på 87 bor i kårbygningen. Hun er strålende fornøyd med å ha fått det godt og varmt, og merker kjempestor forskjell etter å ha gått på kalde gulv med gammel isolasjon av leire, forteller Skiptvetbonden.</p>

                                                                                            <p><strong id="strong-45e4f4085bdc08f7c7d08f3c42d7c591">Solceller i tillegg</strong></p>

                                                                                            <p>– Jeg er fantastisk fornøyd med flisfyringsanlegget, som har en kapasitet på 350 kW. Jeg har virke selv, og leier inn en flishogger to ganger i året. Forbruket ligger på 450 m³ flis per sesong, avhengig av hvor rått kornet er og hvor kald vinteren er, opplyser Solberg.</p>

                                                                                            <p>De som har installert anlegg for flisfyrt bioenergi i landbruket kan søke Innovasjon Norge om støtte til solcelleanlegg, og det vurderer han å benytte seg av. Da blir han selvforsynt med energi.</p>

                                                                                            <p>Overskuddsstrøm vil gå til en varmekolbe og bli brukt til oppvarming og for eks. drift av vifter.</p>

                                                                                            <p><strong id="strong-f9f5436c94d8cf55b9c8d0ef767946e8">Beredskapslagring</strong></p>

                                                                                            <p>Solberg ønsker mest mulig norsk råstoff i kraftfôret, og at det etableres en sikker ordning for beredskapslagring. Han har tro på lagring og beredskap på gårdsnivå, hvis ansvarlige myndigheter tar tak i det.</p>

                                                                                            <p>– Beredskapslagring er et samfunnsansvar, og jeg kan levere kornet på mølla i januar hvis det ikke blir økonomisk interessant å inngå avtale om beredskapslagring, sier kornbonden.</p>

                                                                                            <p>Med tanke på forbruket av korn rundt kysten tror han ikke lagring på korngårdene vil dekke behovet.</p>

                                                                                            <p>– Jeg brenner for Stavanger havnesilo som beredskapslager. Det er tragisk å tenke på at det store, fine anlegget kanskje ikke skal brukes til formålet det er ment for. Jeg håper havnesiloen blir en del av en fremtidig beredskapsløsning. Hybler og kunstgalleri kan de legge andre steder, sier han, og sikter til siloer i Oslo og Kristiansand.</p>

                                                                                            <p><strong id="strong-855a903d9e9821e278861da41626fbd6">Kan sortere kvaliteter</strong></p>

                                                                                            <p>Ei arbeidsgruppe i Norges Bondelag har utredet økt bruk av norsk proteinråstoff i kraftfôret. Utvalget foreslår at en for eks. kan innføre et kvalitetstilskudd der protein inngår som en av flere kvalitetskriterier.</p>

                                                                                            <p>Et slikt tilskudd forutsetter imidlertid at bransjen tar proteinprøver av fôrkornleveranser.</p>

                                                                                            <p>Arbeidsgruppa mener at for å øke verdien av et slikt tiltak, bør kornmottakene kunne sortere fôrkornet i ulike celler etter proteininnhold. Det kan i dag ligge begrensninger på mange mottak i antall celler. Mer lagring av korn på gårdene kan være løsningen, og det er Per-Kristian Solberg enig i.</p>

                                                                                            <p>– Begrensningen i antall celler på mottakene er relevant, og ingen er nærmere til å sortere kvalitetene enn bøndene som tresker. Vi kan ta forhåndsprøver og melde fra hvilke kvaliteter kraftfôrfabrikkene vil få i produksjonen. Da kommer stort lagringsvolum med mange celler til sin rett, avslutter Solberg.</p>

                                                                                                        
                    <div class="article-footer">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/Kornmottak/" class="tag">Kornmottak</a>
                            <a href="/om/økonomi/" class="tag">økonomi</a>
                            <a href="/om/Østfold/" class="tag">Østfold</a>
                            <a href="/om/FK Agri/" class="tag">FK Agri</a>
                            <a href="/om/Felleskjøpet/" class="tag">Felleskjøpet</a>
                    </div>
    </div>
                                <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>

                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="7626cd2c-2cf2-4d21-81ab-c6d9aa763bd6" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="4aa725a8-9e1f-470f-861d-28848fd3bd50" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="e36b3812-5eda-4e81-bd32-dea1425affe7" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="d8a6c18b-a606-453e-9659-5de13a494dac" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="cc8ea3a2-cad4-4d2e-8069-1efc875f048f" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="3ec8ffe4-c687-4c62-8701-7e02751f0518" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="03b7a833-f4a7-4fb2-8042-95540619f33e" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="fd3f0371-5c5f-4fe4-90bc-31f23768f312" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="1697a9fa-3446-4981-ad51-f47692eab494" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="974555b2-08fb-4452-bb6b-b08a0f471cf6" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Endrer veiledning for å hindre rust</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
                    </div> <!-- /#main-body -->
        
    
            </div>

<footer xmlns="http://www.w3.org/1999/html">
    <div class="footer_inside">
                    <div class="container">
                <div><section class="every_board"><div class="row hidden-md hidden-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4></h4><div><b>Ansvarlig redaktør</b><div><a href="mailto:iver@norsklandbruk.no"></a></div><a href="mailto:iver.gamme@bondebladet.no">Iver Gamme</a><div><br></div><div><b>Redaksjonssjef</b></div><div></div><a href="mailto:karl.berge@bondebladet.no">Karl Erik Berge</a><div><br></div><div><b>Desksjef</b></div><div><a href="mailto:sven.sorhus@bondebladet.no">Sven Ove Sørhus</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Journalister</b><div></div><a href="mailto:linda.sunde@bondebladet.no">Linda Sunde</a><div></div><a href="mailto:stian.eide@tunmedia.no">Stian Eide</a><div><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;"></span></div><a href="mailto:anders.sandbu@bondebladet.no">Anders Sandbu</a><div></div><a href="mailto:lars.haug@bondebladet.no">Lars Olav Haug</a><div></div><br><br><div><a href="http://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/"></a></div></div><br /></div></div></div><div class="col-xs-6 col-sm-6 col-md-12 col-lg-12 board-col-xs-6 board-col-sm-6 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:15px">
        <a href="https://www.nored.no/Redaktoeransvar/" target="_blank" style="border:none">
            <img style="height: 100%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/NR+ansvarsmerke+svart.png">
    </a>
</div></div></div></div></div><div class="col-xs-6 col-sm-6 col-md-12 col-lg-12 board-col-xs-6 board-col-sm-6 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-12 content-size-lg-12" id="custom_html-3"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:28px">
        <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="_blank" style="border:none">
            <img style="height: 80%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/rund-sort.png">
    </a>
</div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4></h4><div><b>Åpningstider</b><div>Man-fre 08:00-16:00</div><div>Lør: 08:00-12:00</div><div><br></div><div><b>Sentralbord</b></div><div>Telefon: <a href="tel:21 31 00 00">21 31 00 00</a></div><div><br></div><div><b>Kundeservice</b></div><div>Telefon: <a href="tel:23 33 91 52">23 33 91 52</a></div><div></div><a href="mailto:bondebladet@mediaconnect.no">bondebladet@mediaconnect.no</a><div><br></div><div><b>Annonseavdelingen</b></div><div>Telefon: <a href="tel:21 31 44 44">21 31 44 44</a></div><div><a href="mailto:annonse@bondebladet.no">annonse@bondebladet.no</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4></h4><div><b>Postadresse:</b><div>Postboks 1180 Sentrum</div><div>0135 Oslo</div><div><br></div><div><b>Besøksadresse:</b></div><div>Schweigaardsgate 34 E</div><div>0191 Oslo Norge</div><div><a href="http://https://goo.gl/maps/5dadbpiVEKE39oe68">Finn oss på kartet</a><br><br></div><div>Org. nr.:982 519 985</div><div><br></div><div><a href="http://https://www.bondebladet.no/personvernserklaering/">Personvernerklæring</a><br><a href="http://https://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/">Informasjonskapsler</a></div></div><br /></div></div></div><div class="clearfix"></div></div></section></div>
            </div>
                <div class="row-footer">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <p>Bondebladet arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<!-- noscript for unispring.js -->
<noscript>
    <img width="1" height="1"
         src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt=""/>
</noscript>


<script type="text/javascript">
    (function () {
        var output = "MIN PROFIL";
        if (document.querySelector(".user_profile_auth") !== null) {
            if (document.cookie.indexOf('mc_user_info') < 0) {
                output = "LOGG INN";
            }
        }

        document.querySelector(".user_profile .user_name").innerHTML = output;
    }());
</script>

<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=151c37fe1a5d4df92ec8bdb816ce5359572d6a46'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


<!-- Inizialize unispring.js -->
<script type="text/javascript">
    unispring.c({
        's': 'tunmedia',
        'cp': 'tunmedia/nationen',
        'url': window.location.toString()
    });
</script>
</body>
</html>
    </body>
</html>
