<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Bondebladet - bondens egen ukeavis</title>

                <meta name="description" content="Bondebladet er bondens egen ukeavis" />
                <meta name="apple-itunes-app" content="app-id=989125790" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                    <meta property="article:modified_time" content="2020-01-17T09:37:51Z" />
                <meta name="cXenseParse:tun-tema" content="klimatiltak" />
                <meta name="cXenseParse:tun-tema" content="teknologi" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Bondebladet" />
                <meta property="og:title" content="Får støtte til oppstart av &quot;supermøkk&quot;-prosjekt" />
                <meta property="og:description" content="Selskapet N2 Applied henter nå inn 74,4 millioner fra blant andre Norgesgruppen, til oppstart av et prosjekt for mer bærekraftig matproduksjon.
" />
                <meta property="og:url" content="https://www.bondebladet.no/landbruk/far-stotte-til-oppstart-av-supermokk-prosjekt/" />
                <meta property="og:image" content="https://imengine.public.prod.tun.infomaker.io?uuid=bb80cf16-68c4-52c4-8c00-b72ad71d7355&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.bondebladet.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=324556704405905&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M7TF7HL');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';
    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494437622873']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>    <link rel='dns-prefetch' href='//www.bondebladet.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bondebladet.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/assets/css/main.min.css?ver=88dea741d4ed7d789b6cc48466459b5901c84b76' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"bb_agrojobb":[{"browser":[768,0],"ad_sizes":[[980,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"bb_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500]]},{"browser":[0,0],"ad_sizes":[]}],"bb_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"bb_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"bb_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"bb_ln_aj":[{"browser":[768,0],"ad_sizes":[[300,300],[300,350],[300,460]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"bb_marked":[{"browser":[768,0],"ad_sizes":[[980,50],[980,70],[600,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"bb_marked1":[{"browser":[768,0],"ad_sizes":[[307,280],[300,280]]},{"browser":[0,0],"ad_sizes":[[307,280],[300,280]]}],"bb_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[620,400],[620,500],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_netboard2":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_profilbanner1":[{"browser":[768,0],"ad_sizes":[[980,150],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner2":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner3":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"landbruk","tags":"klimatiltak, teknologi","context":"artikkelside","content":"NYH","env":"prod","site":"bondebladet.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bondebladet.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grønn Gjødsel vant BU-prisen' href='https://www.bondebladet.no/aktuelt/gronn-gjodsel-vant-bu-prisen/' />
<link rel='next' title='Vil at 1/3 av EUs areal skal være naturareal' href='https://www.bondebladet.no/landbruk/vil-at-1-3-av-eus-areal-skal-vaere-naturareal/' />
<link rel="canonical" href="https://www.bondebladet.no/landbruk/far-stotte-til-oppstart-av-supermokk-prosjekt/" />
<link rel='shortlink' href='https://www.bondebladet.no/?p=29977' />

</head>
    <body class="article-template article-template-single-article article-template-single-article-php single single-article postid-29977" data-device="mobile">
        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=<?php print get_gtm_id(); ?>"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.bondebladet.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span
                                        class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.bondebladet.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Bondebladet.no"/>
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.bondebladet.no/artikkelarkiv/">Artikkelarkiv</a></li>
<li id="menu-item-18022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18022"><a href="http://bondebladet.screen9.tv/">Video</a></li>
<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>

                                <ul id="menu-bondebladet-undermeny" class="subpage-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.bondebladet.no/arkiv/">Søk i arkivet</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.bondebladet.no/om-bondebladet/">Om Bondebladet</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/">Kontakt redaksjonen</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18767"><a href="https://ocast.com/nb-no/brands/bondebladet-960">Annonsere i Bondebladet</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.bondebladet.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-bondebladet-profilmeny" class=""><li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19843"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>
<li id="menu-item-27592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27592"><a title="Gi Bondebladet i gave" href="https://www.bondebladet.no/gave/">Gi Bondebladet i gave</a></li>
<li id="menu-item-29675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29675"><a href="https://www.bondebladet.no/kundeservice/">Kundeservice</a></li>
<li id="menu-item-18168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18168"><a href="https://www.bondebladet.no/kundeservice/minside/">Min side</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.bondebladet.no/kundeservice/abonnementsvilkar/">Abonnementsvilkår</a></li>
<li id="menu-item-27974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27974"><a href="https://www.bondebladet.no/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

        
                            <div class="ad skyscraper skyscraper_left_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="bb_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_venstre_5e2237cad5ccc" data-adunit="bb_skyskraper1_venstre" data-size-mapping="bb_skyskraper1_venstre" data-name="bb_skyskraper1_venstre"></div>
</div>
                    </div>
                </div>

                <div class="ad skyscraper skyscraper_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="bb_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_hoyre_5e2237cad5cec" data-adunit="bb_skyskraper1_hoyre" data-size-mapping="bb_skyskraper1_hoyre" data-name="bb_skyskraper1_hoyre"></div>
</div>
                    </div>
                </div>
            
            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper2_5e2237cad5cfd" data-adunit="bb_skyskraper2" data-size-mapping="bb_skyskraper2" data-name="bb_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                <div class="row ad_banner">
            <div class="col-xs-12">
                                    <div class="ad_desktop ad_tablet ad_mobile" data-aid="bb_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_toppbanner_5e2237cadff77" data-adunit="bb_toppbanner" data-size-mapping="bb_toppbanner" data-name="bb_toppbanner"></div>
</div>
                            </div>
        </div>

                            <div id="main-body" class="container-fluid">
        
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    {headline: "Får støtte til oppstart av &quot;supermøkk&quot;-prosjekt", url: "https://www.bondebladet.no/landbruk/far-stotte-til-oppstart-av-supermokk-prosjekt/", uuid: "1fe62cb6-2f2a-4db2-a70a-9b5c79f4b452"},
                                        {headline: "Mitt møte med en «umulig burger»", url: "https://www.bondebladet.no/landbruk/mitt-mote-med-en-umulig-burger/", uuid: "74764921-e9a6-40f3-a7c9-841dc3d1d74b"},
                                        {headline: "Kontrollpanel til fôringsrobot ligger åpent på nett", url: "https://www.bondebladet.no/aktuelt/kontrollpanel-til-foringsrobot-ligger-apent-pa-nett/", uuid: "1a38970e-49bf-4c1d-b6ed-6f07de16d5cc"},
                                        {headline: "Snart klar for nasjonal rydde-dugnad", url: "https://www.bondebladet.no/landbruk/snart-klar-for-nasjonal-rydde-dugnad/", uuid: "498a2e2e-3bbe-4171-832e-675fcad76912"},
                                        {headline: "Ap ber Bollestad ta vanningsgrep", url: "https://www.bondebladet.no/landbruk/ap-ber-bollestad-ta-vanningsgrep/", uuid: "9e29299b-ba09-4976-972b-cc82013def5b"},
                                        {headline: "Hypermoderne forsøksfjøs", url: "https://www.bondebladet.no/aktuelt/hypermoderne-forsoksfjos/", uuid: "3b61e582-92e0-491d-ac06-b196a646196b"},
                                        {headline: "Fra 4G til 5G: Hva betyr et nytt mobilnett for bonden?", url: "https://www.bondebladet.no/aktuelt/fra-4g-til-5g-hva-betyr-et-nytt-mobilnett-for-bonden/", uuid: "1db8fae6-2970-4153-99a0-db062764bacb"},
                                        {headline: "Dansk landbruk skal bli klimanøytralt i 2050", url: "https://www.bondebladet.no/landbruk/dansk-landbruk-skal-bli-klimanoytralt-i-2050/", uuid: "8c8df02f-1329-4681-ae7d-1499139dc8d5"},
                                        {headline: "Strides om klimaeffekt av omgraving", url: "https://www.bondebladet.no/landbruk/strides-om-klimaeffekt-av-omgraving/", uuid: "b581a9a4-c8bc-413d-9f04-c2241c0dc939"},
                                        {headline: "Hedstein: – Vi trenger klimatilpasningsplan", url: "https://www.bondebladet.no/landbruk/hedstein-vi-trenger-plan-for-klimatilpasning/", uuid: "f40cc991-9002-4da4-b555-7b223dbd0a65"},
                                        {headline: "Dansk melkebonde har 18 melkeroboter", url: "https://www.bondebladet.no/landbruk/dansk-melkebonde-har-18-melkeroboter/", uuid: "5e3313cf-0306-4ab7-ad7e-4211680a86b1"},
                                    ];
            </script>
        
                
        <div class="article-container  "
             data-id="0" data-uuid="1fe62cb6-2f2a-4db2-a70a-9b5c79f4b452" data-active="1" data-position="0">

                            <script type="text/javascript">var tun = {'facebook_id': 324556704405905 }</script>
            
            
            <h1>Får støtte til oppstart av "supermøkk"-prosjekt</h1>

            <div class="leadin">
                                    <p>Selskapet N2 Applied henter nå inn 74,4 millioner fra blant andre Norgesgruppen, til oppstart av et prosjekt for mer bærekraftig matproduksjon.
</p>
                            </div>

            
                            <div class="article-top-image ">
                    <div class="img_container">

                                                
                        <img src="https://imengine.public.prod.tun.infomaker.io?uuid=bb80cf16-68c4-52c4-8c00-b72ad71d7355&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.15947&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" alt="Grete Sønsteby og Rune Ingels i N2 Applied utvikler teknologi som kan optimalisere utnyttelsen av nitrogen på norske gårdsbruk og redusere lystgassutslippene betydelig. Arkivfoto: Anders Sandbu"/>
                    </div>

                    <div class="image-meta">
                        <div class="caption">
                            Grete Sønsteby og Rune Ingels i N2 Applied utvikler teknologi som kan optimalisere utnyttelsen av nitrogen på norske gårdsbruk og redusere lystgassutslippene betydelig. Arkivfoto: Anders Sandbu
                        </div>
                    </div>
                </div>
            
            <div class="row article-byline">
                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8">
                    <div class="article-meta">
                                                        <div class="byline">

                    
                                                    
                
                                    <div class="pubdate">17.01.2020, klokken 10:37</div>
                
                                    <i class="icon-circle-arrow-right"></i>
                
                                    <a href="/av/Anders Sandbu">
                                                    Anders Sandbu
                                                    </a>
                                    
    </div>
                                            </div>
                </div>
            </div>
            <div class="row article-body">

                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-text">

                                                                                                        <p>Teknologiselskapet N2 Applied har nå gjennomført en emisjon på 74,4 millioner kroner fra nye og eksisterende investorer for å styrke arbeidet med å forbedre verdens matproduksjon. Nye aksjonærer er blant annet NorgesGruppen og Joh. Johannson, som til sammen går inn med over 30 millioner kroner. Det melder teknoloselskapet i en pressemelding.</p>

                                                                                                                                                                <p>I tillegg har selskapet fått bred støtte fra eksisterende aksjonærer.</p>

                                                                                            <p><strong id="strong-f89f10228916d657c6a077762ed76e5f">Vil skape en "møkkarevolusjon"</strong></p>

                                                                                            <p>Løsningen N2 Applied har utviklet, skal hjelpe bonden med å lage en egen «supermøkk» – ved hjelp av husdyrmøkk, luft og fornybar energi.</p>

                                                                                            <p><strong id="strong-b00ce8609637a75503c5fd7bf734faf1">– Vår løsning skal bidra til økt matproduksjon, med lavere utslipp og uten å øke arealbruken. Vi går nå inn i en pilotfase hvor vi skal installere maskiner hos bønder i flere land, og vise at dette er en attraktiv løsning for landbruket, uttaler gründer og daglig leder Grete Sønsteby i N2 Applied.</strong></p>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.public.prod.tun.infomaker.io?uuid=cee5158f-ae84-53b4-861b-d96efbb3a4c1&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.13133&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/landbruk/arets-unge-bonde-nytt-seterfjos-og-vurderer-okomelk/">Årets unge bonde: Nytt seterfjøs og vurderer økomelk</a>
    </div>
</div>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.public.prod.tun.infomaker.io?uuid=def3aaef-9d30-5563-a8e3-665cd53df2bf&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.12383&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/landbruk/vil-forby-sproyting-og-ploying-av-naturarealer/">Vil forby sprøyting og pløying av naturarealer</a>
    </div>
</div>

                                                                                            <p>N2 Applied sin løsning setter bonden i stand til å resirkulere og ta vare på næringsstoffene på gården, og omdanne dette til fullverdig gjødsel. Løsningen bidrar til lavere utslipp, forbedrer ressursproduktiviteten og reduserer behov for fossil kunstgjødsel. Dette gjøres ved hjelp av en maskin bonden installerer på gården, og som bruker luft og fornybar strøm til å behandle husdyrmøkk eller annet biologisk avfall.</p>

                                                                                            <p>Husdyrmøkka får økt innhold av nitrogen, reduserer utslipp (ammoniakk og klimagasser), og tar bort møkklukt. Dette gjør at «supermøkka» gir bedre avlinger for bonden og kan spres med det samme utstyret bonden allerede bruker, forklarer selskapet.</p>

                                                                                            <p>N2 Applied ble stiftet i 2010, og i november 2016 besøkte Bondebladet teknologibedriften. Allerede da snakket Sønsteby og Rune Ingels om en klimarevolusjon – med basis i 100 år gammel teknologi.</p><div class="ad_mobile ad_tablet ad_desktop" data-aid="bb_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_netboard1_5e2237cac615b" data-adunit="bb_netboard1" data-size-mapping="bb_netboard1" data-name="bb_netboard1"></div>
</div>

                                                                                            <p><strong id="strong-bf34043a6ff0aa1bce5ba53e81ccd305">– Norge kommer til å ha mange klimarevolusjoner framover. Vi jobber med å skape landbrukets klimarevolusjon, sa Rune Ingels – som har 30 års erfaring fra Hydro og Yara – til Bondebladet den gang.</strong></p>

                                                                                            <p>Beregninger N2 Applied da hadde gjort, viser at deres teknologi kan gjøre at utslippet fra norske husdyr reduseres med over 700 000 tonn CO₂-ekvivalenter. Samtidig er det ventet at bonden får en fortjeneste på å ta i bruk deres klimaløsninger.</p>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.public.prod.tun.infomaker.io?uuid=f7f25ff2-4778-5630-9da7-ab86435abfdf&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=1.0E-5&amp;crop_w=0.99999&amp;crop_h=0.77715&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/aktuelt/vil-ha-jordbakterie-til-plantevern/">Vil ha jordbakterie til plantevern</a>
    </div>
</div>

                                                                                            <p><strong id="strong-1ff29e9c1bbf993628bce7e0086fe4d9">– Viktig bidrag til klimaavtalen</strong></p>

                                                                                            <p>Regjeringen og landbruksorganisasjonene inngikk i 2019 en klimaavtale for en videre grønn omstilling av norsk matproduksjon og med mål om å kutte 5 millioner tonn CO2-ekvivalenter i perioden 2021-2030. I avtalen er gjødselhåndtering trukket fram som et aktuelt område, samtidig som det etterspørres utvikling av klimaløsninger og nye virkemidler.</p>

                                                                                            <p>– Løsningen til N2 Applied kan bli et viktig bidrag for å oppnå utslippsreduksjonene og bidra til konkrete klimakutt på gården, sier Grete Sønsteby.</p>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.public.prod.tun.infomaker.io?uuid=bada3af2-441b-55c5-979b-f64d9c342502&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.10667&amp;crop_w=0.99999&amp;crop_h=0.69167&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/landbruk/mitt-mote-med-en-umulig-burger/">Mitt møte med en «umulig burger»</a>
    </div>
</div>

                                                                                            <p><strong id="strong-3b85dc390f330eabff1bc832f24e7b2a">Enklere og mer bærekraftig hverdag</strong></p>

                                                                                            <p>Norgesgruppen ser at N2 Applied sine løsninger vi lkomme norske bønder til gode på flere måter:</p>

                                                                                            <p><strong id="strong-6d8a55a6afc5f0c25cd976afc14cace5">– Vi investerer i N2 Applied, da vi mener selskapet besitter en spennende teknologi med stort potensiale for norske bønder til å gjøre matproduksjonen mindre ressurskrevende og mer miljøvennlig, sier kommunikasjonssjef Ingrid Solberg Gundersen i Norgesgruppen.</strong></p>

                                                                                            <p>Kjeden ønsker å bidra til et mer bærekraftig jordbruk, og denne løsningen gir bønder mulighet til å produsere miljøvennlig gjødsel lokalt ved bruk av husdyrmøkk, luft og fornybar energi, legger hun til.</p>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.public.prod.tun.infomaker.io?uuid=5ac5c5d8-be01-5366-887f-b4ce002738ce&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/aktuelt/vil-gi-bonden-gull-for-biokull/">Vil gi bonden gull for biokull</a>
    </div>
</div>

                                                                                                        
                    <div class="article-footer">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/klimatiltak/" class="tag">klimatiltak</a>
                            <a href="/om/teknologi/" class="tag">teknologi</a>
                    </div>
    </div>
                                <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>

                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="74764921-e9a6-40f3-a7c9-841dc3d1d74b" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="1a38970e-49bf-4c1d-b6ed-6f07de16d5cc" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="498a2e2e-3bbe-4171-832e-675fcad76912" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="9e29299b-ba09-4976-972b-cc82013def5b" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="3b61e582-92e0-491d-ac06-b196a646196b" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="1db8fae6-2970-4153-99a0-db062764bacb" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="8c8df02f-1329-4681-ae7d-1499139dc8d5" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="b581a9a4-c8bc-413d-9f04-c2241c0dc939" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="f40cc991-9002-4da4-b555-7b223dbd0a65" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="5e3313cf-0306-4ab7-ad7e-4211680a86b1" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Mitt møte med en «umulig burger»</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
                    </div> <!-- /#main-body -->
        
    
                    </div>

        <footer xmlns="http://www.w3.org/1999/html">
            <div class="footer_inside">

                <div class="row row-contact">
                    <div class="col-xs-12 col-md-4">
                        <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype2.png" class="footer_logotype" />
                    </div>
                    <div class="col-xs-12 col-md-8">
                        <a href="https://twitter.com/bondebladet"><i class="icon-twitter-sign"></i>Twitter</a>
                        <a href="https://facebook.com/bondebladet/"><i class="icon-facebook-sign"></i>Facebook</a>
                        <a href="https://instagram.com/bondebladet/"><i class="icon-instagram"></i>Instagram</a>
                        <a href="mailto:redaksjon@bondebladet.no"><i class="icon-envelope"></i>Tips oss</a>
                        <a href="tel:+4721 31 44 00"><i class="icon-phone-sign"></i>21 31 44 00</a>
                    </div>
                </div>

                <div class="row row-footer">
                                            <div><section class="every_board"><div class="row"><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/" style="color:#ffffff;">REDAKSJONEN</a></h4><div><b>Ansvarlig redaktør</b><div><a href="mailto:iver@norsklandbruk.no"></a></div><a href="mailto:iver.gamme@bondebladet.no">Iver Gamme</a><div><br></div><div><b>Redaksjonssjef</b></div><div></div><a href="mailto:karl.berge@bondebladet.no">Karl Erik Berge</a><div><br></div><div><b>Desksjef</b></div><div><a href="mailto:sven.sorhus@bondebladet.no">Sven Ove Sørhus</a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Journalister</b><div></div><a href="mailto:linda.sunde@bondebladet.no">Linda Sunde</a><div></div><a href="mailto:stian.eide@tunmedia.no">Stian Eide</a><div><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;"></span></div><a href="mailto:anders.sandbu@bondebladet.no">Anders Sandbu</a><div></div><a href="mailto:lars.haug@bondebladet.no">Lars Olav Haug</a><div><br></div><div><a href="http://www.bondebladet.no/personvernserklaering/">Personvernerklæring<br><a href="http://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/">Informasjonskapsler</a></a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/" style="color:#ffffff;">KONTAKT OSS</a></h4><div><b>Besøksadresse</b><div>Schweigaardsgate 34E</div><div>0135 Oslo</div><div></div><a href="http://maps.google.com/maps?q=Schweigaardsgate+34+E+0135+Oslo&amp;hl=en&amp;sll=59.828439,10.486886&amp;sspn=0.259859,0.736771&amp;hnear=Schweigaards+gate+34E,+Gamle+Oslo,+0191+Oslo,+Norway&amp;t=m&amp;z=16&amp;iwloc=A">Finn oss på kartet</a><div><br></div><div><b>Postadresse</b></div><div>Bondebladet</div><div>Boks 9303 Grønland</div><div>0135 Oslo<br>Org nr 982 519 985</div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-6"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/abonnementssider/bestill-abonnement/" style="color:#ffffff;">ABONNEMENT</a></h4><div><b>Kundeservice</b><div>Telefon: <a href="tel:+4723339152">23 33 91 52</a></div><div></div><a href="http://www.bondebladet.no/abonnementssider/">Informasjon og priser</a><div><a href="http://www.bondebladet.no/minside/">Min side</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4><a href="http://www.tunmedia.no/annonseavdelingen/" style="color:#ffffff;">ANNONSER</a></h4><div><b>Annonseavdelingen</b><div>Man-fre 08:00-16:00</div><div>Telefon: <a href="tel:+4721314444">21 31 44 44</a></div><div>E-post:<a href="mailto:annonse@tunmedia.no">annonse@tunmedia.no</a></div><div><a href="http://www.tunmedia.no/annonseavdelingen/">Informasjon og priser</a></div></div><br /></div></div></div></div><div class="clearfix"></div></div></section></div>
                                    </div>

                <div class="row row-footer">
                    <span class="col-xs-12">
                        Bondebladet arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.
                    </span>
                </div>
            </div>
        </footer>

        <!-- noscript for unispring.js -->
        <noscript>
            <img width="1" height="1" src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt="" />
        </noscript>

        <!-- google analytics -->
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-1041296-5', 'auto');
        </script>


        <script type="text/javascript">
            (function() {
                var output = "MIN PROFIL";
                if( document.querySelector(".user_profile_auth") !== null ) {
                    if(document.cookie.indexOf('mc_user_info') < 0 ) {
                        output = "LOGG INN";
                    }
                }

                document.querySelector(".user_profile .user_name").innerHTML = output;
            }());
        </script>

        		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1041296-2']);
			_gaq.push(['_trackPageview']);
			(function () {
				var ga = document.createElement('script');
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
	<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


        <!-- Inizialize unispring.js -->
        <script type="text/javascript">
            unispring.c({
                's'     : 'tunmedia',
                'cp'    : 'tunmedia/nationen',
                'url'   : window.location.toString()
            });
        </script>
    </body>
</html>
    </body>
</html>
