<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Får selge kvoten likevel - Bondebladet</title>

                <meta name="description" content="Tre av melkebøndene som klaget på tekniske problemer da de skulle selge kvoten sin 2. januar, får selge etter innrømmelse om at de ikke kan lastes for feilen." />
                <meta name="apple-itunes-app" content="app-id=989125790" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                    <meta property="article:modified_time" content="2020-06-08T09:30:07Z" />
                <meta name="cXenseParse:tun-tema" content="melk" />
                <meta name="cXenseParse:tun-tema" content="kvotepris" />
                <meta name="cXenseParse:tun-tema" content="melkekvoter" />
                <meta name="cXenseParse:tun-tema" content="Landbruksdirektoratet" />
                <meta name="cXenseParse:tun-tema" content="korn" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Bondebladet" />
                <meta property="og:title" content="Får selge kvoten likevel" />
                <meta property="og:description" content="Tre av melkebøndene som klaget på tekniske problemer da de skulle selge kvoten sin 2. januar, får selge etter innrømmelse om at de ikke kan lastes for feilen.
" />
                <meta property="og:url" content="https://www.bondebladet.no/landbruk/far-selge-kvoten-likevel/" />
                <meta property="og:image" content="https://imengine.public.prod.tun.infomaker.io?uuid=3c8cff52-54a8-5eae-bad3-2538f48b0e3b&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.bondebladet.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=324556704405905&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>

<script>
    window.dataLayer = window.dataLayer || []; // Definere DataLayer
    dataLayer.push({
        'originalLocation': document.location.protocol + '//' + document.location.hostname + document.location.pathname + document.location.search, // Rogue Referral kode

                'pageType': 'article',
        'pageTitle': 'Får selge kvoten likevel - Bondebladet',
                'pageId': '51c5e261-bbe7-4872-8291-efadfec7903c',
                'breadCrumb': '',
        
                        'articleDate':'2020-06-08',
        'articleWordCount': '768',
        'articleCharacterCount': '4528',
        'articleByLine': '',
        'articleTags':'melk|kvotepris|melkekvoter|Landbruksdirektoratet|korn',
        'articlePosition': '0',

                'articleType': 'free',
        'articleAccess': 'full',
        
        'pageVirtual': '/landbruk/far-selge-kvoten-likevel/',
                    });

    
    window.wp_user_role = '';
</script>

<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-M7TF7HL');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';

    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494437622873']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {};
    }());
</script>
<!-- Cxense script end -->    <link rel='dns-prefetch' href='//www.bondebladet.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bondebladet.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/assets/css/main.min.css?ver=f437666cc5d4ee87882f07f39da70945710deae5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=f437666cc5d4ee87882f07f39da70945710deae5'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=f437666cc5d4ee87882f07f39da70945710deae5'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=f437666cc5d4ee87882f07f39da70945710deae5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"bb_agrojobb":[{"browser":[768,0],"ad_sizes":[[980,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"bb_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500]]},{"browser":[0,0],"ad_sizes":[]}],"bb_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"bb_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"bb_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"bb_ln_aj":[{"browser":[768,0],"ad_sizes":[[600,350]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"bb_marked":[{"browser":[768,0],"ad_sizes":[[980,50],[980,70],[600,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"bb_marked1":[{"browser":[768,0],"ad_sizes":[[307,280],[300,280]]},{"browser":[0,0],"ad_sizes":[[307,280],[300,280]]}],"bb_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[620,400],[620,500],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_netboard2":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner1":[{"browser":[768,0],"ad_sizes":[[980,150],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner2":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner3":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"landbruk","tags":"melk, kvotepris, melkekvoter, Landbruksdirektoratet, korn","context":"artikkelside","content":"NYH","env":"prod","site":"bondebladet.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=f437666cc5d4ee87882f07f39da70945710deae5'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bondebladet.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Håper på støtte rundt kulturminner' href='https://www.bondebladet.no/aktuelt/haper-pa-stotte-rundt-kulturminner/' />
<link rel='next' title='Forholdet mellom kjøttproduksjon og pandemier er sammensatt' href='https://www.bondebladet.no/debatt/forholdet-mellom-kjottproduksjon-og-pandemier-er-sammensatt/' />
<link rel="canonical" href="https://www.bondebladet.no/landbruk/far-selge-kvoten-likevel/" />
<link rel='shortlink' href='https://www.bondebladet.no/?p=30721' />

</head>
    <body class="article-template-default single single-article postid-30721" data-device="mobile">
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7TF7HL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.bondebladet.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span
                                        class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.bondebladet.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Bondebladet.no"/>
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.bondebladet.no/artikkelarkiv/">Artikkelarkiv</a></li>
<li id="menu-item-18022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18022"><a href="http://bondebladet.screen9.tv/">Video</a></li>
<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>

                                <ul id="menu-bondebladet-undermeny" class="subpage-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.bondebladet.no/arkiv/">Søk i arkivet</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.bondebladet.no/om-bondebladet/">Om Bondebladet</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/">Kontakt redaksjonen</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18767"><a href="https://ocast.com/nb-no/brands/bondebladet-960">Annonsere i Bondebladet</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.bondebladet.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-bondebladet-profilmeny" class=""><li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19843"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>
<li id="menu-item-30509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30509"><a href="https://eavis.bondebladet.no/#issues">Les ukens eavis</a></li>
<li id="menu-item-30508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30508"><a href="https://www.bondebladet.no/minside">Min Side</a></li>
<li id="menu-item-27592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27592"><a title="Gi Bondebladet i gave" href="https://www.bondebladet.no/gave/">Gi Bondebladet i gave</a></li>
<li id="menu-item-29675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29675"><a href="https://www.bondebladet.no/kundeservice/">Kundeservice</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.bondebladet.no/kundeservice/abonnementsvilkar/">Abonnementsvilkår</a></li>
<li id="menu-item-27974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27974"><a href="https://www.bondebladet.no/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

        
                            <div class="ad skyscraper skyscraper_left_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="bb_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_venstre_5ee05cfa4b6eb" data-adunit="bb_skyskraper1_venstre" data-size-mapping="bb_skyskraper1_venstre" data-name="bb_skyskraper1_venstre"></div>
</div>
                    </div>
                </div>

                <div class="ad skyscraper skyscraper_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="bb_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_hoyre_5ee05cfa4b70a" data-adunit="bb_skyskraper1_hoyre" data-size-mapping="bb_skyskraper1_hoyre" data-name="bb_skyskraper1_hoyre"></div>
</div>
                    </div>
                </div>
            
            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper2_5ee05cfa4b71b" data-adunit="bb_skyskraper2" data-size-mapping="bb_skyskraper2" data-name="bb_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                <div class="row ad_banner">
            <div class="col-xs-12">
                                    <div class="ad_desktop ad_tablet ad_mobile" data-aid="bb_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_toppbanner_5ee05cfa52532" data-adunit="bb_toppbanner" data-size-mapping="bb_toppbanner" data-name="bb_toppbanner"></div>
</div>
                            </div>
        </div>

                            <div id="main-body" class="container-fluid">
        
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    {headline: "Får selge kvoten likevel", url: "https://www.bondebladet.no/landbruk/far-selge-kvoten-likevel/", uuid: "51c5e261-bbe7-4872-8291-efadfec7903c"},
                                        {headline: "Produserer kvalitetsgrovfôr i plansiloen", url: "https://www.bondebladet.no/landbruk/produserer-kvalitetsgrovfor-i-plansiloen/", uuid: "78e855a1-ee24-4d08-a1cc-faaae75bfa22"},
                                        {headline: "Økt støtte til norsk landbruk", url: "https://www.bondebladet.no/aktuelt/okt-stotte-til-norsk-landbruk/", uuid: "81d7b1c4-f3e6-4b93-bdfc-6a49ffdc6028"},
                                        {headline: "Godt grovfôr – utfordringar og flaskehalsar", url: "https://www.bondebladet.no/landbruk/godt-grovfor-utfordringar-og-flaskehalsar/", uuid: "77a494e9-3509-4fa3-aae4-365da95d54c4"},
                                        {headline: "Tine ber om 1,05", url: "https://www.bondebladet.no/article/tine-ber-om-105/", uuid: "6f1cdf5d-366b-4b40-b3d9-8867daf3913e"},
                                        {headline: "Resultatløft for Tine", url: "https://www.bondebladet.no/aktuelt/resultatloft-for-tine/", uuid: "5a51def9-911f-4c77-8293-20b055505459"},
                                        {headline: "Tine vurderer enda høyere forholdstall", url: "https://www.bondebladet.no/aktuelt/tine-vurderer-enda-hoyere-forholdstall/", uuid: "e3b8bdf3-9bbb-4306-8eda-e38a80936dbf"},
                                        {headline: "Når ikke målet om oppkjøp av 40 millioner liter", url: "https://www.bondebladet.no/landbruk/nar-ikke-malet-om-oppkjop-av-40-millioner-liter/", uuid: "4aa725a8-9e1f-470f-861d-28848fd3bd50"},
                                        {headline: "Melkekonsumet rett til værs", url: "https://www.bondebladet.no/aktuelt/melkekonsumet-rett-til-vaers/", uuid: "d8a6c18b-a606-453e-9659-5de13a494dac"},
                                        {headline: "Fôrgruppe vil lære av Sveits", url: "https://www.bondebladet.no/aktuelt/forgruppe-vil-laere-av-sveits/", uuid: "5048615b-8f44-4f4a-92ab-69b54d742975"},
                                        {headline: "Økt behov for kornimport", url: "https://www.bondebladet.no/aktuelt/okt-behov-for-kornimport/", uuid: "cc8ea3a2-cad4-4d2e-8069-1efc875f048f"},
                                    ];
            </script>
        
                
        <div class="article-container  "
             data-id="0" data-uuid="51c5e261-bbe7-4872-8291-efadfec7903c" data-active="1" data-position="0"
             style="position:relative">

                            <script type="text/javascript">var tun = {'facebook_id': 324556704405905 }</script>
            
            
                            <h1>Får selge kvoten likevel</h1>

                <div class="leadin">
            <p>Tre av melkebøndene som klaget på tekniske problemer da de skulle selge kvoten sin 2. januar, får selge etter innrømmelse om at de ikke kan lastes for feilen.
</p>
    </div>
                                    
    <div class="article-top-image ">
        <div class="img_container">

                        
            <img src="https://imengine.public.prod.tun.infomaker.io?uuid=3c8cff52-54a8-5eae-bad3-2538f48b0e3b&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=1600&amp;height=839&amp;x=1.0E-5&amp;y=0.105&amp;crop_w=0.99999&amp;crop_h=0.69167&amp;z=0" alt="Harald Vataker produserer økologisk melk, og har 159 tonn i kvote. Men kroppen gjør vondt, og barna ønsker ikke å drive med melk. Han er glad han nå får selge kvoten. (Foto: Privat)"/>
        </div>

                    <div class="image-meta">
                <div class="caption">
                    Harald Vataker produserer økologisk melk, og har 159 tonn i kvote. Men kroppen gjør vondt, og barna ønsker ikke å drive med melk. Han er glad han nå får selge kvoten. (Foto: Privat)
                </div>
            </div>
            </div>
                            

            <div class="row article-byline">
                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-meta-wrapper">
                    <div class="article-meta">
                                                                                                </div>
                </div>
            </div>
            <div class="row article-body">

                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-text">

                    
                        <div data-gtm-article-percent="0" data-gtm-article-position="0" class="gtm-article-scroll" style="top:100px"></div>
                        <div data-gtm-article-percent="25" data-gtm-article-position="0" class="gtm-article-scroll" style="top:25%"></div>
                        <div data-gtm-article-percent="50" data-gtm-article-position="0" class="gtm-article-scroll" style="top:50%"></div>
                        <div data-gtm-article-percent="75" data-gtm-article-position="0" class="gtm-article-scroll" style="top:75%"></div>
                        <div data-gtm-article-percent="90" data-gtm-article-position="0" class="gtm-article-scroll" style="top:90%"></div>
                        <div data-gtm-article-percent="100" data-gtm-article-position="0" class="gtm-article-scroll" style="bottom:0px"></div>

                                                                                    <p>Bondebladet har skrevet om fem bønder som alle møtte på tekniske problemer da de skulle selge kvoten sin.</p>

                                                                                                                                                                <p>– Jeg kom ikke inn, fortalte Kai Egil Olseng til Bondebladet om de hektiske minuttene foran pcen.</p>

                                                                                            <p>– Jeg fikk panikk, fortalte Sarpsborg-bonden.</p>

                                                                                            <p>Da Harald Vataker fra Sandefjord satt klar med alle papirene foran seg klokka 12, hadde han til og med kablet pcen i tilfelle trådløst var litt tregere. Men på siden han kom til stod det at «denne siden eksisterer ikke».</p>

                                                                                            <div class="link">
    <div class="text-container">
        <strong class="read_more">Les også:</strong> <a href="https://www.bondebladet.no/aktuelt/melkebonde-mener-oppkjopsrunden-burde-kanselleres/">Melkebonde mener oppkjøpsrunden burde kanselleres</a>
    </div>
</div>

                                                                                            <p>Også han endte på venteliste.</p>

                                                                                            <p>Nå har situasjonen løst seg. Selv om de bor i en region der kvoten er fylt opp, får de likevel selge kvoten sin.</p>

                                                                                            <p>Landbruksdepartementet har sendt et brev til Landbruksdirektoratet, der det står at de åpner for ekstra salg av melkekvote på grunn av de tekniske problemene.</p>

                                                                                            <p><strong id="strong-211300ea27f7706a7a2f53b73c99d7a4">Feilen lå hos direktoratet</strong></p>

                                                                                            <p>I brevet står det:</p>

                                                                                            <p>«Da Landbruksdirektoratet åpnet opp for påmelding til den ekstraordinære oppkjøpsordningen for kvote 2. januar 2020 kl. 12:00 opplevde direktoratet »en uventet teknisk treghet i det elektroniske systemet«. Dette medførte at lenken til søknadsskjemaet ikke fungerte, og ingen fikk sendt inn elektronisk søknad før kl. 12:03. For å kompensere, trakk direktoratet fra 3 minutter på alle elektroniske søknader som ble levert 2. januar, slik at disse ble sidestilt tidsmessig med søknadene som ble sendt inn rekommandert.</p>

                                                                                            <div class="link">
    <div class="text-container">
        <strong class="read_more">Les også:</strong> <a href="https://www.bondebladet.no/landbruk/nar-ikke-malet-om-oppkjop-av-40-millioner-liter/">Når ikke målet om oppkjøp av 40 millioner liter</a>
    </div>
</div>

                                                                                            <p>Seks produsenter sendte klage til Landbruksdirektoratet etter å ha forsøkt flere ganger å få sendt inn salgssøknad, og dermed fått registrert senere søknadstidspunkt enn de mener de skulle hatt. Direktoratet har informert om at tre av søkerne har rykket opp fra venteliste og fått tilbud om å selge kvote. Tre produsenter står fortsatt på venteliste.</p>

                                                                                            <p>Landbruks- og matdepartementet mener at disse produsentene bør få selge den kvoten de søkte om, til tross for at en slik løsning innebærer at to produksjonsregioner går ut over tilgjengelig oppkjøpsvolum.</p>

                                                                                            <p>Bakgrunnen er at produsentene ikke kan lastes fordi feilen i systemet lå hos Landbruksdirektoratet», skriver departementet.</p>

                                                                                            <p><strong id="strong-b01232883ce90c6adf96b96acb51af82">Fortsetter med korn</strong></p><div class="ad_mobile ad_tablet ad_desktop" data-aid="bb_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_netboard1_5ee05cfa44832" data-adunit="bb_netboard1" data-size-mapping="bb_netboard1" data-name="bb_netboard1"></div>
</div>

                                                                                            <p>Både Olseng og Vataker er blant de tre som fortsatt stod på venteliste, og som nå får tilbud. Den tredje er fra Agder.</p>

                                                                                            <p>Kai Egil Olseng skriver nå på søknaden sin. Da Bondebladet snakket med ham, hadde han nettopp vært i kontakt med kartverket. Det hadde han ikke forventet få dager tidligere.</p>

                                                                                            <p>– Etter 31. mars slo jeg det fra meg, jeg regna med at det var avgjort, sier Olseng.</p>

                                                                                            <p>Nå må han snu hodet rundt igjen.</p>

                                                                                            <p>– Jeg måtte begynne å tenke nytt. Jeg har sådd eng på 70 mål. Nå skal jeg ta opp igjen nesten alt, og dyrke korn der. Jeg skal bare ha gras på det dårligste stedet, sier melkebonden.</p>

                                                                                            <p>Han har vært melkebonde i 40 år, men selv om han gir seg med melk, slutter han ikke som bonde.</p>

                                                                                            <p>– Jeg skal ha korn og litt dyr. Jeg har noen hester, sier Kai Egil Olseng.</p>

                                                                                            <p><strong id="strong-5fa13fe0af72da3bef4dc3d97e10bb2b">Slaktedyr og korn</strong></p>

                                                                                            <p>Harald Vataker skal også fortsette som bonde.</p>

                                                                                            <p>– Jeg kommer til å ha noen slaktedyr i første omgang, og korn. Jeg fortsetter som bonde, men ikke med melk, sier Vataker.</p>

                                                                                            <p>Han er glad for at han nå får selge kvoten sin.</p>

                                                                                            <p>– Det føles bra at det endelig har kommet en avgjørelse. Det har tatt tid. Det er ikke noe ok når man først har tatt en beslutning om å slutte. Det er vanskelig å planlegge når man ikke vet hvordan det skal bli til neste år, sier Vataker.</p>

                                                                                            <p><strong id="strong-a8ce51da7a6bb9d4cf464bb68921fc5a">– Bidrar til rettssikkerhet</strong></p>

                                                                                            <p>Olav Sandlund er sjef for produksjonsregulering i Landbruksdirektoratet.</p>

                                                                                            <p>– Når vi fikk brevet fra Landbruksdepartementet, følger vi opp det, selvfølgelig, sier han.</p>

                                                                                            <p>– Det er veldig ålreit for oss at vi fikk løst det på denne måten. Vi ønsket i utgangspunktet å løse det via at folk rykket opp fra ventelista, om det lot seg gjøre. Når det ikke lot seg gjøre, var det greit å få dette brevet fra departementet, sier Sandlund.</p>

                                                                                            <p>Bondelagsleder Lars Petter Bartnes mener det er bra at de tre fikk selge kvoten sin.</p>

                                                                                            <p>– Det har vært stor oppmerksomhet knytta til den ekstraordinære utkjøpsordningen, og fastsatt konkret dato og klokkeslett, 2. januar klokka 12. Mange forsøkte å komme tidlig i køen. Når det oppstod en teknisk svikt på oppstartstidspunktet og tre produsenter ikke kom med i ordningen begrunna i den tekniske svikten, er det bra at departementet bidrar til at rettssikkerheten til produsentene blir ivaretatt, sier Bartnes.</p>

                                                                                                        
                    <div class="article-footer">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/melk/" class="tag">melk</a>
                            <a href="/om/kvotepris/" class="tag">kvotepris</a>
                            <a href="/om/melkekvoter/" class="tag">melkekvoter</a>
                            <a href="/om/Landbruksdirektoratet/" class="tag">Landbruksdirektoratet</a>
                            <a href="/om/korn/" class="tag">korn</a>
                    </div>
    </div>
                                <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>

                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="78e855a1-ee24-4d08-a1cc-faaae75bfa22" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="81d7b1c4-f3e6-4b93-bdfc-6a49ffdc6028" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="77a494e9-3509-4fa3-aae4-365da95d54c4" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="6f1cdf5d-366b-4b40-b3d9-8867daf3913e" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="5a51def9-911f-4c77-8293-20b055505459" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="e3b8bdf3-9bbb-4306-8eda-e38a80936dbf" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="4aa725a8-9e1f-470f-861d-28848fd3bd50" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="d8a6c18b-a606-453e-9659-5de13a494dac" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="5048615b-8f44-4f4a-92ab-69b54d742975" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="cc8ea3a2-cad4-4d2e-8069-1efc875f048f" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Produserer kvalitetsgrovfôr i plansiloen</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
                    </div> <!-- /#main-body -->
        
    
            </div>

<footer xmlns="http://www.w3.org/1999/html">
    <div class="footer_inside">
                    <div class="container">
                <div><section class="every_board"><div class="row hidden-md hidden-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4></h4><div><b>Ansvarlig redaktør</b><div><a href="mailto:iver@norsklandbruk.no"></a></div><a href="mailto:iver.gamme@bondebladet.no">Iver Gamme</a><div><br></div><div><b>Redaksjonssjef</b></div><div></div><a href="mailto:karl.berge@bondebladet.no">Karl Erik Berge</a><div><br></div><div><b>Desksjef</b></div><div><a href="mailto:sven.sorhus@bondebladet.no">Sven Ove Sørhus</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Journalister</b><div></div><a href="mailto:linda.sunde@bondebladet.no">Linda Sunde</a><div></div><a href="mailto:stian.eide@tunmedia.no">Stian Eide</a><div><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;"></span></div><a href="mailto:anders.sandbu@bondebladet.no">Anders Sandbu</a><div></div><a href="mailto:lars.haug@bondebladet.no">Lars Olav Haug</a><div></div><br><br><div><a href="http://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/"></a></div></div><br /></div></div></div><div class="col-xs-6 col-sm-6 col-md-12 col-lg-12 board-col-xs-6 board-col-sm-6 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:15px">
        <a href="https://www.nored.no/Redaktoeransvar/" target="_blank" style="border:none">
            <img style="height: 100%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/NR+ansvarsmerke+svart.png">
    </a>
</div></div></div></div></div><div class="col-xs-6 col-sm-6 col-md-12 col-lg-12 board-col-xs-6 board-col-sm-6 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-12 content-size-lg-12" id="custom_html-3"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:28px">
        <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="_blank" style="border:none">
            <img style="height: 80%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/rund-sort.png">
    </a>
</div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4></h4><div><b>Åpningstider</b><div>Man-fre 08:00-16:00</div><div>Lør: 08:00-12:00</div><div><br></div><div><b>Sentralbord</b></div><div>Telefon: <a href="tel:21 31 00 00">21 31 00 00</a></div><div><br></div><div><b>Kundeservice</b></div><div>Telefon: <a href="tel:23 33 91 52">23 33 91 52</a></div><div></div><a href="mailto:bondebladet@mediaconnect.no">bondebladet@mediaconnect.no</a><div><br></div><div><b>Annonseavdelingen</b></div><div>Telefon: <a href="tel:21 31 44 44">21 31 44 44</a></div><div><a href="mailto:annonse@bondebladet.no">annonse@bondebladet.no</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4></h4><div><b>Postadresse:</b><div>Postboks 1180 Sentrum</div><div>0135 Oslo</div><div><br></div><div><b>Besøksadresse:</b></div><div>Schweigaardsgate 34 E</div><div>0191 Oslo Norge</div><div><a href="http://https://goo.gl/maps/5dadbpiVEKE39oe68">Finn oss på kartet</a><br><br></div><div>Org. nr.:982 519 985</div><div><br></div><div><a href="http://https://www.bondebladet.no/personvernserklaering/">Personvernerklæring</a><br><a href="http://https://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/">Informasjonskapsler</a></div></div><br /></div></div></div><div class="clearfix"></div></div></section></div>
            </div>
                <div class="row-footer">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <p>Bondebladet arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<!-- noscript for unispring.js -->
<noscript>
    <img width="1" height="1"
         src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt=""/>
</noscript>


<script type="text/javascript">
    (function () {
        var output = "MIN PROFIL";
        if (document.querySelector(".user_profile_auth") !== null) {
            if (document.cookie.indexOf('mc_user_info') < 0) {
                output = "LOGG INN";
            }
        }

        document.querySelector(".user_profile .user_name").innerHTML = output;
    }());
</script>

<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=f437666cc5d4ee87882f07f39da70945710deae5'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


<!-- Inizialize unispring.js -->
<script type="text/javascript">
    unispring.c({
        's': 'tunmedia',
        'cp': 'tunmedia/nationen',
        'url': window.location.toString()
    });
</script>
</body>
</html>
    </body>
</html>
