<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Bondebladet - bondens egen ukeavis</title>

                <meta name="description" content="Bondebladet er bondens egen ukeavis" />
                <meta name="apple-itunes-app" content="app-id=989125790" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                    <meta property="article:modified_time" content="2019-05-03T08:09:40Z" />
                <meta name="cXenseParse:tun-tema" content="svin" />
                <meta name="cXenseParse:tun-tema" content="egg og eggproduksjon" />
                <meta name="cXenseParse:tun-tema" content="Nortura" />
                <meta name="cXenseParse:tun-tema" content="markedsbalanse" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Bondebladet" />
                <meta property="og:title" content="Bedring for gris – trøblete for egg" />
                <meta property="og:description" content="Mens overskuddet i eggnæringa fortsatt er stort, fortsetter bedringen i svinemarkedet.
" />
                <meta property="og:url" content="https://www.bondebladet.no/landbruk/bedring-for-gris-troblete-for-egg/" />
                <meta property="og:image" content="https://imengine.tun.infomaker.io?uuid=a0e1d17a-85d7-51bd-891a-fe5c6791599e&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.bondebladet.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=324556704405905&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M7TF7HL');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';
    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494437622873']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>    <link rel='dns-prefetch' href='//www.bondebladet.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bondebladet.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/assets/css/main.min.css?ver=f94f492e86ff50da48b62cea1a426749de9d974c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=f94f492e86ff50da48b62cea1a426749de9d974c'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=f94f492e86ff50da48b62cea1a426749de9d974c'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=f94f492e86ff50da48b62cea1a426749de9d974c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"bb_agrojobb":[{"browser":[768,0],"ad_sizes":[[980,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"bb_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500]]},{"browser":[0,0],"ad_sizes":[]}],"bb_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"bb_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"bb_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"bb_ln_aj":[{"browser":[768,0],"ad_sizes":[[300,300],[300,350],[300,460]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"bb_marked":[{"browser":[768,0],"ad_sizes":[[980,50],[980,70],[600,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"bb_marked1":[{"browser":[768,0],"ad_sizes":[[307,280],[300,280]]},{"browser":[0,0],"ad_sizes":[[307,280],[300,280]]}],"bb_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[620,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_netboard2":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_profilbanner1":[{"browser":[768,0],"ad_sizes":[[980,150],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner2":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner3":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"landbruk","tags":"svin, egg og eggproduksjon, Nortura, markedsbalanse","context":"artikkelside","content":"NYH","env":"prod","site":"bondebladet.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=f94f492e86ff50da48b62cea1a426749de9d974c'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bondebladet.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Krever uavhengig handelstilsyn' href='https://www.bondebladet.no/article/krever-uavhengig-handelstilsyn/' />
<link rel='next' title='Et glimrende initativ' href='https://www.bondebladet.no/leder/et-glimrende-initativ/' />
<link rel="canonical" href="https://www.bondebladet.no/landbruk/bedring-for-gris-troblete-for-egg/" />
<link rel='shortlink' href='https://www.bondebladet.no/?p=28645' />

</head>
    <body class="article-template-default single single-article postid-28645" data-device="mobile">
        <!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=<?php print get_gtm_id(); ?>"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.bondebladet.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.bondebladet.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Bondebladet.no" />
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.bondebladet.no/artikkelarkiv/">Artikkelarkiv</a></li>
<li id="menu-item-18022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18022"><a href="http://bondebladet.screen9.tv/">Video</a></li>
<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.bondebladet.no/abonnementssider/abonnementsvelger/">Bestill abonnement</a></li>

                                <ul id="menu-bondebladet-undermeny" class="subpage-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.bondebladet.no/arkiv/">Søk i arkivet</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.bondebladet.no/om-bondebladet/">Om Bondebladet</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/">Kontakt redaksjonen</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18767"><a href="https://ocast.com/nb-no/brands/bondebladet-960">Annonsere i Bondebladet</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.bondebladet.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-bondebladet-profilmeny" class=""><li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19843"><a href="https://www.bondebladet.no/abonnementssider/abonnementsvelger/">Bestill abonnement</a></li>
<li id="menu-item-27592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27592"><a title="Gi Bondebladet i gave" href="https://www.bondebladet.no/gave/">Gi Bondebladet i gave</a></li>
<li id="menu-item-18168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18168"><a href="https://www.bondebladet.no/abonnementssider/minside/">Min side</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.bondebladet.no/abonnementssider/vilkar/">Vilkår</a></li>
<li id="menu-item-27974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27974"><a href="https://www.bondebladet.no/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

                    <div class="ad skyscraper skyscraper_left_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_venstre_5ccde6df1ac88" data-adunit="bb_skyskraper1_venstre" data-size-mapping="bb_skyskraper1_venstre" data-name="bb_skyskraper1_venstre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_hoyre_5ccde6df1acfc" data-adunit="bb_skyskraper1_hoyre" data-size-mapping="bb_skyskraper1_hoyre" data-name="bb_skyskraper1_hoyre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper2_5ccde6df1ad56" data-adunit="bb_skyskraper2" data-size-mapping="bb_skyskraper2" data-name="bb_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                    <div class="row ad_banner">
                <div class="col-xs-12">
                                            <div class="ad_desktop ad_tablet ad_mobile" data-aid="bb_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_toppbanner_5ccde6df245c9" data-adunit="bb_toppbanner" data-size-mapping="bb_toppbanner" data-name="bb_toppbanner"></div>
</div>
                                    </div>
            </div>
        
                    <div id="main-body" class="container-fluid">
    
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    { headline:"Bedring for gris – trøblete for egg", url:"https://www.bondebladet.no/landbruk/bedring-for-gris-troblete-for-egg/", uuid:"50fc942f-f5ba-488a-9e63-59fe081a884a" },
                                        { headline:"Nå skal det grilles ved butikkene", url:"https://www.bondebladet.no/landbruk/na-skal-det-grilles-ved-butikkene/", uuid:"5979badb-d044-44d1-b7ba-c06ecbd8f37a" },
                                        { headline:"Bønder venter spare-effekt på inntransport", url:"https://www.bondebladet.no/landbruk/bonder-venter-spare-effekt/", uuid:"baf0b44d-a92e-4e96-94df-580a3c353146" },
                                        { headline:"– Bøndene må ut og møte forbrukerne", url:"https://www.bondebladet.no/landbruk/bondene-ma-ut-og-mote-forbrukerne/", uuid:"b7be1a2d-de81-4b6b-963b-2576c1d59890" },
                                        { headline:"Nortura-årsmøtet vraket nestlederen", url:"https://www.bondebladet.no/landbruk/nortura-arsmotet-vraket-nestlederen/", uuid:"71ae5f12-2583-4d39-ad5b-065d2de7cfa2" },
                                        { headline:"Etterlyser saue-løft i Nortura", url:"https://www.bondebladet.no/aktuelt/etterlyser-saue-loft-i-nortura/", uuid:"b49fb1d3-56be-42d6-adcc-bd1d6897448e" },
                                        { headline:"–  Må se på oss selv med kritisk blikk", url:"https://www.bondebladet.no/article/ma-se-pa-oss-selv-med-kritisk-blikk/", uuid:"86921fa2-ce0e-40e7-a2ac-1640c9a9de1c" },
                                        { headline:"Danske svinepriser øker fortsatt", url:"https://www.bondebladet.no/article/danske-svinepriser-oker-fortsatt/", uuid:"eef5ef1e-b482-4afc-80d2-bac860b77507" },
                                        { headline:"Unge bønder satser friskt etter storbrann", url:"https://www.bondebladet.no/aktuelt/unge-bonder-satser-friskt-etter-storbrann/", uuid:"49237000-d72e-4ddb-a93c-e12d0423ea19" },
                                        { headline:"Kløve samdrift fikk pris for beste NRF-okse", url:"https://www.bondebladet.no/aktuelt/klove-samdrift-fikk-pris-for-beste-nrf-okse/", uuid:"be1261c9-728a-4e9b-990b-bb122262d528" },
                                        { headline:"Nortura-ansatt siktet for grov korrupsjon", url:"https://www.bondebladet.no/aktuelt/nortura-ansatt-siktet-for-grov-korrupsjon/", uuid:"cc465dac-9a09-4971-a126-17ba6ac1f651" },
                                    ];
            </script>
        
                
        <div class="article-container  " data-id="0" data-uuid="50fc942f-f5ba-488a-9e63-59fe081a884a" data-active="1" data-position="0">

                            <script type="text/javascript">var tun = { 'facebook_id': 324556704405905 }</script>
            
            
            <h1>Bedring for gris – trøblete for egg</h1>

            <div class="leadin">
                                    <p>Mens overskuddet i eggnæringa fortsatt er stort, fortsetter bedringen i svinemarkedet.
</p>
                            </div>

                            <div class="article-top-image">
                    <div class="img_container">

                                                
                        <img src="https://imengine.tun.infomaker.io?uuid=a0e1d17a-85d7-51bd-891a-fe5c6791599e&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.13271&amp;crop_w=0.99999&amp;crop_h=0.7757&amp;z=0" />
                    </div>

                    <div class="caption">
                        Bedringen i svinemarkedet fortsetter. Foto: Marianne Østby
                    </div>
                </div>
            

            <div class="hidden-md hidden-lg article-meta mobile">
                    <div class="byline">

                    
                                                    
                
                                    <div class="pubdate">03.05.2019, klokken 09:56</div>
                
                                    <i class="icon-circle-arrow-right"></i>
                
                                    <a href="/av/Anders Sandbu">
                                                    Anders Sandbu
                                                    </a>
                                    
    </div>
            </div>

            <div class="row article-body">

                <div class="hidden-xs hidden-sm col-md-4 article-sidebar">
                    <div class="article-meta">
                            <div class="byline">

                    <i class="icon-circle-arrow-right"></i>
            
                                                    
                
                                    <a href="/av/Anders Sandbu">
                                                    Anders Sandbu
                                                    </a>
                            
            <div class="pubdate">Publisert: 03.05.19, 09:56</div>
                            <div class="updated">Oppdatert: 03.05.19, 10:09</div>
                    
    </div>
                    </div>

                                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            
                    
                    <div class="sidebar-footer">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/svin/" class="tag">svin</a>
                            <a href="/om/egg og eggproduksjon/" class="tag">egg og eggproduksjon</a>
                            <a href="/om/Nortura/" class="tag">Nortura</a>
                            <a href="/om/markedsbalanse/" class="tag">markedsbalanse</a>
                    </div>
    </div>
                                                                        </div>
                </div>

                <div class="col-xs-12 col-sm-12 col-md-8 article-text">
                                                                                                        <p>Norturas nye 2019-prognose, som ble sluppet fredag, viser ytterligere bedring i markedssituasjonen for gris. Nortura forventer her et underskudd på 2 000 tonn i 2019. Nortura betegner det som «et nødvendig underskudd».</p>

                                                                                                                                                                <p><strong id="strong-27d510eaac7d160445e69dda3e87e80d">«Nødvendig underskudd»</strong></p>

                                                                                            <p><strong id="strong-bc25c4d8833e83aa10411f08b1a4aac2">– Underskuddet er helt nødvendig når vi mister eksportmuligheten i 2020. Vi er svært fornøyd med at det nå går i riktig retning. Uttaket av målpris ligger nå under med 1,15 kr/kg. Prognosen slik vi ser det nå, gir oss grunnlag for å øke prisen på gris med 50 øre/kg fra 1. juli, sier Norturas direktør for Totalmarked kjøtt og egg, Ole Nikolai Skulberg i en </strong><a href="https://medlem.nortura.no/nyheter/prognosen-2019-stort-overskudd-av-egg-ytterligere-bedring-for-gris-article43049-11885.html" id="link-50af04200862fda1d2ce82eeab08282d"><strong id="strong-bc25c4d8833e83aa10411f08b1a4aac2">pressemelding</strong></a><strong id="strong-bc25c4d8833e83aa10411f08b1a4aac2">.</strong></p>

                                                                                            <p>Nortura forventer en reduksjon i produksjonen på nær 6 prosent sammenlignet med 2018, basert på en nedgang i solgte sæd-doser på 9 prosent. Samtidig forventer Nortura en fortsatt økning i effektiviteten. Engrossalget av helt slakt, forventes å falle med om lag 1 prosent sammenlignet med 2018.</p>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.tun.infomaker.io?uuid=ad990978-3770-5ef7-924d-eb88a4d11629&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.09756&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/landbruk/inntektsforskjellene-kan-oke-markant/">Inntektsforskjellene kan øke markant</a>
    </div>
</div>

                                                                                            <p>Lenge var situasjonen den motsatte: Sterk overproduksjon i svinenæringa. I seinere tid har situasjonen snudd. Årsaken er både at bønder har nedjustert sin produksjon, samt at bønder er kjøpt ut av næringa. For å få bukt med overproduksjonen, ble svinebønder før jul bedt om å være med på en utkjøpsordning mot omstillingsbidrag. Bidraget kan inntektsføres skattemessig over syv år.</p>

                                                                                            <p>– Vi har overproduksjon av flere produkter i landbruket. Det er ikke en holdbar situasjon verken for bonde, industri eller forbruker. Det er ikke fornuftig bruk av ressurser å produsere mer mat enn markedet kan ta imot. Det er heller ikke fornuftig av hensyn til klimaet og matsvinnet, sa bondelagsleder Lars Petter Bartnes i desember, da Omsetningsrådet hadde godkjent Norturas søknad om å få kjøpe ut deler av svineproduksjonen.</p>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.tun.infomaker.io?uuid=631a0cb0-0a5e-5a63-8112-d0b8bf8cde16&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.18199&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/article/danske-svinepriser-oker-fortsatt/">Danske svinepriser øker fortsatt</a>
    </div>
</div><div class="ad_mobile" data-aid="bb_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_netboard1_5ccde6df0e7ac" data-adunit="bb_netboard1" data-size-mapping="bb_netboard1" data-name="bb_netboard1"></div>
</div>

                                                                                            <p><strong id="strong-c79d924f30472edc4b3153284a6a9b38">Vanskelig i eggnæringa</strong></p>

                                                                                            <p>I eggmarkedet står det dårligere til. Overproduksjonen har skutt fart på kort tid, og Norturas siste 2019-prognose per mai viser et fortsatt overskudd på 1 700 tonn egg i år. Overskuddet er riktignok noe redusert siden forrige prognose. Det skyldes et noe høyere salg og en liten reduksjon i tilførsler, påpeker Nortura.</p>

                                                                                            <p>Omsetningsrådet har godkjent førtidsslakting av verpehøns tilsvarende 1 000 tonn egg i 2019.  Nortura har nå gått ut til produsentene med tilbud om førtidsslakting. Det er primært egg fra miljøinnredning som skal tas ut, som et bidrag til å redusere overskuddet.</p>

                                                                                            <p><strong id="strong-2d5d36d4829b3ecdc7ace3b225660b1a">– Det store overskuddet av egg viser helt klart at det ikke finnes rom for nyetablering innenfor eggsektoren. I tillegg ser vi at etterspørselen etter egg fra miljøinnredning er lav. Det vil om kort tid ikke være særlig rom for egg fra miljøinnredning, sier Skulberg.</strong></p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=e73cf84e-384c-5f4f-985e-6a921951fd6c&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=720&amp;height=405&amp;x=1.0E-5&amp;y=0.13508&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;z=0"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption">Overproduksjonen har skutt fart på kort tid, og Norturas siste 2019-prognose per mai viser et fortsatt overskudd på 1 700 tonn egg i år. Foto: Karianne Fuglerud Ingerø/Norsk Fjørfelag</span>
    </div>
</div>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.tun.infomaker.io?uuid=f01d4fe1-e55f-588d-8b17-15c13bcd9c9f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.11069&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/aktuelt/unge-bonder-satser-friskt-etter-storbrann/">Unge bønder satser friskt etter storbrann</a>
    </div>
</div>

                                                                                            <p><strong id="strong-5cbbd051ccd339c278e3eca055ea137c">Lite underskudd av sau</strong></p>

                                                                                            <p>Prognosen for sau og lam viser at det fortsatt ligger an til et underskudd på 700 tonn i 2019, etter at importkvotene er tatt inn. Det forventes en reduksjon i produksjonen på om lag 6 prosent sammenlignet med 2018.</p>

                                                                                            <p>I storfemarkedet, venter Nortura et underskudd av storfekjøtt i 2019 på om lag 3 200 tonn etter at importkvotene er tatt inn. Det er 200 tonn større underskudd enn i forrige prognose.</p>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.tun.infomaker.io?uuid=9a1bd06b-28a3-5900-8b58-fb8709ebbd6c&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.15038&amp;crop_w=0.99999&amp;crop_h=0.78008&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/aktuelt/fant-flere-dyrehold-med-grovt-vanskjottede-dyr/">Fant flere dyrehold med grovt vanskjøttede dyr</a>
    </div>
</div>

                                                                                                        
                    <div class="hidden-md hidden-lg">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/svin/" class="tag">svin</a>
                            <a href="/om/egg og eggproduksjon/" class="tag">egg og eggproduksjon</a>
                            <a href="/om/Nortura/" class="tag">Nortura</a>
                            <a href="/om/markedsbalanse/" class="tag">markedsbalanse</a>
                    </div>
    </div>
                                <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>

                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="5979badb-d044-44d1-b7ba-c06ecbd8f37a" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="baf0b44d-a92e-4e96-94df-580a3c353146" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="b7be1a2d-de81-4b6b-963b-2576c1d59890" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="71ae5f12-2583-4d39-ad5b-065d2de7cfa2" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="b49fb1d3-56be-42d6-adcc-bd1d6897448e" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="86921fa2-ce0e-40e7-a2ac-1640c9a9de1c" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="eef5ef1e-b482-4afc-80d2-bac860b77507" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="49237000-d72e-4ddb-a93c-e12d0423ea19" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="be1261c9-728a-4e9b-990b-bb122262d528" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="cc465dac-9a09-4971-a126-17ba6ac1f651" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Nå skal det grilles ved butikkene</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
            </div> <!-- /#main-body -->
    

                    </div>

        <footer xmlns="http://www.w3.org/1999/html">
            <div class="footer_inside">

                <div class="row row-contact">
                    <div class="col-xs-12 col-md-4">
                        <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype2.png" class="footer_logotype" />
                    </div>
                    <div class="col-xs-12 col-md-8">
                        <a href="https://twitter.com/bondebladet"><i class="icon-twitter-sign"></i>Twitter</a>
                        <a href="https://facebook.com/bondebladet/"><i class="icon-facebook-sign"></i>Facebook</a>
                        <a href="https://instagram.com/bondebladet/"><i class="icon-instagram"></i>Instagram</a>
                        <a href="mailto:redaksjon@bondebladet.no"><i class="icon-envelope"></i>Tips oss</a>
                        <a href="tel:+4721 31 44 00"><i class="icon-phone-sign"></i>21 31 44 00</a>
                    </div>
                </div>

                <div class="row row-footer">
                                            <div><section class="every_board"><div class="row"><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/" style="color:#ffffff;">REDAKSJONEN</a></h4><div><b>Ansvarlig redaktør</b><div><a href="mailto:iver@norsklandbruk.no">Iver Gamme</a></div><div><br></div><div><b>Redaksjonssjef</b></div><div></div><a href="mailto:karl.berge@bondebladet.no">Karl Erik Berge</a><div><br></div><div><b>Desksjef</b></div><div><a href="mailto:sven.sorhus@bondebladet.no">Sven Ove Sørhus</a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Journalister</b><div></div><a href="mailto:linda.sunde@bondebladet.no">Linda Sunde</a><div></div><a href="mailto:stian.eide@tunmedia.no">Stian Eide</a><div><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;"></span></div><a href="mailto:anders.sandbu@bondebladet.no">Anders Sandbu</a><div></div><a href="mailto:lars.haug@bondebladet.no">Lars Olav Haug</a><div><br></div><div><a href="http://www.bondebladet.no/personvernserklaering/">Personvernerklæring<br><a href="http://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/">Informasjonskapsler</a></a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/" style="color:#ffffff;">KONTAKT OSS</a></h4><div><b>Besøksadresse</b><div>Schweigaardsgate 34E</div><div>0135 Oslo</div><div></div><a href="http://maps.google.com/maps?q=Schweigaardsgate+34+E+0135+Oslo&amp;hl=en&amp;sll=59.828439,10.486886&amp;sspn=0.259859,0.736771&amp;hnear=Schweigaards+gate+34E,+Gamle+Oslo,+0191+Oslo,+Norway&amp;t=m&amp;z=16&amp;iwloc=A">Finn oss på kartet</a><div><br></div><div><b>Postadresse</b></div><div>Bondebladet</div><div>Boks 9303 Grønland</div><div>0135 Oslo</div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-6"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/abonnementssider/bestill-abonnement/" style="color:#ffffff;">ABONNEMENT</a></h4><div><b>Kundeservice</b><div>Telefon: <a href="tel:+4723339152">23 33 91 52</a></div><div></div><a href="http://www.bondebladet.no/abonnementssider/">Informasjon og priser</a><div><a href="http://www.bondebladet.no/minside/">Min side</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4><a href="http://www.tunmedia.no/annonseavdelingen/" style="color:#ffffff;">ANNONSER</a></h4><div><b>Annonseavdelingen</b><div>Man-fre 08:00-16:00</div><div>Telefon: <a href="tel:+4721314444">21 31 44 44</a></div><div>E-post:<a href="mailto:annonse@tunmedia.no">annonse@tunmedia.no</a></div><div><a href="http://www.tunmedia.no/annonseavdelingen/">Informasjon og priser</a></div></div><br /></div></div></div></div><div class="clearfix"></div></div></section></div>
                                    </div>

                <div class="row row-footer">
                    <span class="col-xs-12">
                        Bondebladet arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.
                    </span>
                </div>
            </div>
        </footer>

        <!-- noscript for unispring.js -->
        <noscript>
            <img width="1" height="1" src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt="" />
        </noscript>

        <!-- google analytics -->
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-1041296-5', 'auto');
        </script>


        <script type="text/javascript">
            (function() {
                var output = "MIN PROFIL";
                if( document.querySelector(".user_profile_auth") !== null ) {
                    if(document.cookie.indexOf('mc_user_info') < 0 ) {
                        output = "LOGG INN";
                    }
                }

                document.querySelector(".user_profile .user_name").innerHTML = output;
            }());
        </script>

        		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1041296-2']);
			_gaq.push(['_trackPageview']);
			(function () {
				var ga = document.createElement('script');
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
	<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=f94f492e86ff50da48b62cea1a426749de9d974c'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


        <!-- Inizialize unispring.js -->
        <script type="text/javascript">
            unispring.c({
                's'     : 'tunmedia',
                'cp'    : 'tunmedia/nationen',
                'url'   : window.location.toString()
            });
        </script>
    </body>
</html>
    </body>
</html>
