<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Eiendomsskatt på gårdsbruk - Bondebladet</title>

                <meta name="description" content="Eiendomsskatt er en kommunal skatt og kommunene har stort spillerom til å fastsette egne retningslinjer, satser m.m., innenfor rammene av loven." />
                <meta name="apple-itunes-app" content="app-id=989125790" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                    <meta property="article:modified_time" content="2020-03-23T12:23:39Z" />
                <meta name="cXenseParse:tun-tema" content="Norges Bondelag" />
                <meta name="cXenseParse:tun-tema" content="Skatteetaten" />
                <meta name="cXenseParse:tun-tema" content="eiendomsskatt" />
                <meta name="cXenseParse:tun-tema" content="taksering" />
                <meta name="cXenseParse:tun-tema" content="konsesjonsloven" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Bondebladet" />
                <meta property="og:title" content="Eiendomsskatt på gårdsbruk" />
                <meta property="og:description" content="Eiendomsskatt er en kommunal skatt og kommunene har stort spillerom til å fastsette egne retningslinjer, satser m.m., innenfor rammene av loven.
" />
                <meta property="og:url" content="https://www.bondebladet.no/kronikk/eiendomsskatt-pa-gardsbruk/" />
                <meta property="og:image" content="https://imengine.public.prod.tun.infomaker.io?uuid=83fc5629-e66c-5de2-a6ee-ddf4477d8aca&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.bondebladet.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=324556704405905&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M7TF7HL');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';
    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494437622873']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>    <link rel='dns-prefetch' href='//www.bondebladet.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bondebladet.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/assets/css/main.min.css?ver=c4621fcf785a8b2a32b77df5bcc146daa7b6a22a' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=c4621fcf785a8b2a32b77df5bcc146daa7b6a22a'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=c4621fcf785a8b2a32b77df5bcc146daa7b6a22a'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=c4621fcf785a8b2a32b77df5bcc146daa7b6a22a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"bb_agrojobb":[{"browser":[768,0],"ad_sizes":[[980,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"bb_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500]]},{"browser":[0,0],"ad_sizes":[]}],"bb_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"bb_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"bb_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"bb_ln_aj":[{"browser":[768,0],"ad_sizes":[[600,350]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"bb_marked":[{"browser":[768,0],"ad_sizes":[[980,50],[980,70],[600,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"bb_marked1":[{"browser":[768,0],"ad_sizes":[[307,280],[300,280]]},{"browser":[0,0],"ad_sizes":[[307,280],[300,280]]}],"bb_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[620,400],[620,500],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_netboard2":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner1":[{"browser":[768,0],"ad_sizes":[[980,150],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner2":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner3":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"kronikk","tags":"Norges Bondelag, Skatteetaten, eiendomsskatt, taksering, konsesjonsloven","context":"artikkelside","content":"NYH","env":"prod","site":"bondebladet.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=c4621fcf785a8b2a32b77df5bcc146daa7b6a22a'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bondebladet.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bondelaget: Legg inn info i kjernejournalen' href='https://www.bondebladet.no/aktuelt/bondelaget-legg-inn-info-i-kjernejournalen/' />
<link rel="canonical" href="https://www.bondebladet.no/kronikk/eiendomsskatt-pa-gardsbruk/" />
<link rel='shortlink' href='https://www.bondebladet.no/?p=30382' />

</head>
    <body class="article-template-default single single-article postid-30382" data-device="mobile">
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7TF7HL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.bondebladet.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span
                                        class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.bondebladet.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Bondebladet.no"/>
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.bondebladet.no/artikkelarkiv/">Artikkelarkiv</a></li>
<li id="menu-item-18022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18022"><a href="http://bondebladet.screen9.tv/">Video</a></li>
<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>

                                <ul id="menu-bondebladet-undermeny" class="subpage-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.bondebladet.no/arkiv/">Søk i arkivet</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.bondebladet.no/om-bondebladet/">Om Bondebladet</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/">Kontakt redaksjonen</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18767"><a href="https://ocast.com/nb-no/brands/bondebladet-960">Annonsere i Bondebladet</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.bondebladet.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-bondebladet-profilmeny" class=""><li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19843"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>
<li id="menu-item-27592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27592"><a title="Gi Bondebladet i gave" href="https://www.bondebladet.no/gave/">Gi Bondebladet i gave</a></li>
<li id="menu-item-29675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29675"><a href="https://www.bondebladet.no/kundeservice/">Kundeservice</a></li>
<li id="menu-item-18168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18168"><a href="https://www.bondebladet.no/kundeservice/minside/">Min side</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.bondebladet.no/kundeservice/abonnementsvilkar/">Abonnementsvilkår</a></li>
<li id="menu-item-27974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27974"><a href="https://www.bondebladet.no/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

        
                            <div class="ad skyscraper skyscraper_left_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="bb_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_venstre_5e78c89f08a39" data-adunit="bb_skyskraper1_venstre" data-size-mapping="bb_skyskraper1_venstre" data-name="bb_skyskraper1_venstre"></div>
</div>
                    </div>
                </div>

                <div class="ad skyscraper skyscraper_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="bb_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_hoyre_5e78c89f08a6d" data-adunit="bb_skyskraper1_hoyre" data-size-mapping="bb_skyskraper1_hoyre" data-name="bb_skyskraper1_hoyre"></div>
</div>
                    </div>
                </div>
            
            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper2_5e78c89f08a84" data-adunit="bb_skyskraper2" data-size-mapping="bb_skyskraper2" data-name="bb_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                <div class="row ad_banner">
            <div class="col-xs-12">
                                    <div class="ad_desktop ad_tablet ad_mobile" data-aid="bb_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_toppbanner_5e78c89f145ba" data-adunit="bb_toppbanner" data-size-mapping="bb_toppbanner" data-name="bb_toppbanner"></div>
</div>
                            </div>
        </div>

                            <div id="main-body" class="container-fluid">
        
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    {headline: "Eiendomsskatt på gårdsbruk", url: "https://www.bondebladet.no/kronikk/eiendomsskatt-pa-gardsbruk/", uuid: "e89285b6-6a81-4394-9005-581c6beed31a"},
                                        {headline: "Bondelaget: – Legg inn info i kjernejournalen", url: "https://www.bondebladet.no/aktuelt/bondelaget-legg-inn-info-i-kjernejournalen/", uuid: "2824559b-b7e8-4d6b-a78c-33687d702440"},
                                        {headline: "Utenlandske arbeidere får forlenget oppholdstilatelse", url: "https://www.bondebladet.no/aktuelt/utenlandske-arbeidere-kan-fa-forlenget-oppholdstilatelse/", uuid: "4d3a3214-aabc-41a5-a476-84433d8f117a"},
                                        {headline: "- Våronna har aldri vært viktigere", url: "https://www.bondebladet.no/landbruk/varonna-har-aldri-vaert-viktigere/", uuid: "a1c4c024-b98c-403a-96f9-6a6911f5fa24"},
                                        {headline: "Dagros og Ferdinand i alle kanaler", url: "https://www.bondebladet.no/aktuelt/dagros-og-ferdinand-i-alle-kanaler/", uuid: "445bd55a-abfa-483d-bb85-8bf3fbdebebe"},
                                        {headline: "Bønder får søke om tilskudd på nytt", url: "https://www.bondebladet.no/aktuelt/bonder-far-soke-om-tilskudd-pa-nytt/", uuid: "9300694d-3361-4b9a-9662-383556ef1070"},
                                        {headline: "Jordbruksoppgjør helt i det blå", url: "https://www.bondebladet.no/landbruk/jordbruksoppgjor-helt-i-det-bla/", uuid: "39dc65b8-7506-4929-9e89-eb43ed423227"},
                                        {headline: "– Sesongen vår kan bli &quot;spennende&quot;", url: "https://www.bondebladet.no/landbruk/produksjonssesongen-var-kan-bli-spennende/", uuid: "b60465f8-64ff-422d-9bd6-08ff5c3b9e8b"},
                                        {headline: "Tid for dugnad", url: "https://www.bondebladet.no/leder/tid-for-dugnad/", uuid: "87e147ba-a14c-4c6a-bfbd-6725d402b976"},
                                        {headline: "–  Handelslov-vedtak et viktig første steg", url: "https://www.bondebladet.no/landbruk/handelslov-vedtak-et-viktig-forste-steg/", uuid: "b437995b-9b7e-428a-8884-582604d24d6a"},
                                        {headline: "Bondelaget dropper samlinger med flere enn 20", url: "https://www.bondebladet.no/landbruk/bondelaget-dropper-samlinger-med-flere-enn-20/", uuid: "29a5144b-fa13-4b83-916d-d5e6ec9221b9"},
                                    ];
            </script>
        
                
        <div class="article-container  "
             data-id="0" data-uuid="e89285b6-6a81-4394-9005-581c6beed31a" data-active="1" data-position="0">

                            <script type="text/javascript">var tun = {'facebook_id': 324556704405905 }</script>
            
                            <div class="section-tag"><a href="/hva/kronikk/">kronikk</a>
                </div>
            
                            <h1>Eiendomsskatt på gårdsbruk</h1>

                <div class="leadin">
            <p>Eiendomsskatt er en kommunal skatt og kommunene har stort spillerom til å fastsette egne retningslinjer, satser m.m., innenfor rammene av loven.
</p>
    </div>
                                    
    <div class="article-top-image ">
        <div class="img_container">

                        
            <img src="https://imengine.public.prod.tun.infomaker.io?uuid=83fc5629-e66c-5de2-a6ee-ddf4477d8aca&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=1600&amp;height=839&amp;x=1.0E-5&amp;y=0.1257&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" alt="Det er adgang til å påklage utskrevet eiendomsskatt. Klagen sendes til eiendomsskattekontoret i kommunen, skriver advokat Elise Midling-Hansen ved Bondelagets Servicekontor. (Foto: Guro Bjørnstad) "/>
        </div>

                    <div class="image-meta">
                <div class="caption">
                    Det er adgang til å påklage utskrevet eiendomsskatt. Klagen sendes til eiendomsskattekontoret i kommunen, skriver advokat Elise Midling-Hansen ved Bondelagets Servicekontor. (Foto: Guro Bjørnstad) 
                </div>
            </div>
            </div>
                            

            <div class="row article-byline">
                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-meta-wrapper">
                    <div class="article-meta">
                                                                                                </div>
                </div>
            </div>
            <div class="row article-body">

                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-text">

                                                                                                        <p><em id="emphasis-5351bf1a27cd346161adca71c1ce834e">Advokat Elise Midling-Hansen, Bondelagets Servicekontor</em></p>

                                                                                                                                                                <p>Utskrivingsdatoen for eiendomsskatt var 1. mars, med senere frist for kommuner som har innført eiendomsskatt for første gang. I år har særlig mange fått eiendommene sine taksert som følge av kommunesammenslåing.</p>

                                                                                            <p>I Norges Bondelag får vi derfor mange spørsmål om eiendomsskatt om dagen, og ønsker derfor å gi en enkel oversikt over reglene om eiendomsskatt og de særlige reglene som gjelder for gårdsbruk.</p>

                                                                                            <p><strong id="strong-851d2c37afa41cb9f7a78ca5bcf271ba">Fritaksregel for jord- og skogbrukseiendom</strong></p>

                                                                                            <p>All eiendom i kommunen kan i utgangspunktet ilegges eiendomsskatt. Et unntak fra dette er «… eiendom drevet som jord- og skogbruk» som etter esktl. § 5 bokstav h er fritatt eiendomsskatt. Kun driftsdelen av gårdsbruket er omfattet fritaket, som eksempelvis driftsbygninger, jordvei og skog.</p>

                                                                                            <p>Våningshus, kårbolig, hytte, utleieboliger og andre bygninger på gården som benyttes til private formål, er ikke fritatt eiendomsskatt. For seterhus og skogskoier må man foreta en konkret vurdering av om bygningen er benyttet i gårdsdriften og dermed omfattet av fritaket, eller i hovedsak er benyttet privat som fritidsbolig.</p>

                                                                                            <p>Bygninger på gården som benyttes til annen virksomhet enn hva man kan karakterisere som jord- og skogbruk vil ikke være omfattet av fritaksregelen.</p>

                                                                                            <p>Om det er eieren selv eller andre som forestår driften av gården, er uten betydning for om fritaksregelen skal gjelde. Avgjørende er om eiendommen har en størrelse og type aktivitet som gjør at eiendommen kan karakteriseres som et gårdsbruk. Her vil konsesjonsreglene kunne gi en viss pekepinn.</p>

                                                                                            <p><strong id="strong-b6111661b51b6d1bf073a0097081dfe0">Eiendommens omsetningsverdi</strong></p>

                                                                                            <p>Kommunene må finne frem til et eiendomsskattegrunnlag for den enkelte eiendom som vil ligge til grunn for hva som skal betales i eiendomsskatt. Eiendomsskattegrunnlaget skal tilsvare eiendommens omsetningsverdi ved fritt salg.</p>

                                                                                            <p>Fra og med 2020 er det innført en obligatorisk reduksjonsfaktor på 30 prosent for bolig- og fritidseiendom for å sørge for at eiendomsskattegrunnlaget ikke overstiger omsetningsverdien. Kommunene kan benytte høyere reduksjonsfaktor enn 30 prosent, og kommunene kan også gi et bunnfradrag.</p>

                                                                                            <p>For å finne frem til eiendomsskattegrunnlagene har kommunene valget mellom å foreta kommunal taksering eller å benytte Skatteetatens formuesgrunnlag (boligverdi). Kommuner som velger å benytte Skatteetatens formuesgrunnlag må uansett foreta taksering av våningshus og andre bygninger på gårdsbruk.</p>

                                                                                            <p>Dette fordi formuesgrunnlaget bare angir den samlede verdien av gårdsbruket, og deler av gårdsbruket er fritatt eiendomsskatt.</p><div class="ad_mobile ad_tablet ad_desktop" data-aid="bb_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_netboard1_5e78c89ee2365" data-adunit="bb_netboard1" data-size-mapping="bb_netboard1" data-name="bb_netboard1"></div>
</div>

                                                                                            <p>Ved taksering er det vanlig at kommunene bruker sjablonger som hjelpemidler for å finne frem til eiendommens omsetningsverdi. Sjablongene vil typisk være basert på hvordan type eiendom det er snakk om, hvilken sone eiendommen ligger i, størrelse, samt justeringsfaktor for standard m.m. Kommunene plikter uansett å foreta befaring av eiendommene.</p>

                                                                                            <p><strong id="strong-c7afc544863439f877afc4d14f1d7b98">Taksering av våningshus</strong></p>

                                                                                            <p>Ved taksering av våningshus på gårdsbruk er det noen særlige forhold som gjør seg gjeldende.</p>

                                                                                            <p>Våningshus på gårdsbruk er underlagt konsesjonsregler og delingsforbud, noe som i stor grad påvirker omsetningsverdien.</p>

                                                                                            <p>Finansdepartementet har i brev av 10. mars 2006 til Norges Bondelag vist til at man ved fastsettelse av eiendomsskattegrunnlaget for våningshus med naturlig arrondert tomt skal ta hensyn til delingsforbud og konsesjonsplikt.</p>

                                                                                            <p>Vi ser at mange kommuner i sine takseringsretningslinjer har inntatt en reduksjonsfaktor for våningshus, nettopp for å ta hensyn til dette. Dersom kommunene ikke har noen form for reduksjonsfaktor for våningshus i sine takseringsretningslinjer, er det viktig at man er oppmerksom på at man fort kan ha fått et eiendomsskattegrunnlag som overstiger omsetningsverdien, og som bør påklages.</p>

                                                                                            <p>Mange eldre våningshus har ofte en stor grunnflate, men enkel standard. Ved bruk av sjablonger, der særlig størrelse er en faktor, vil man kunne få en takst som langt overstiger den reelle omsetningsverdien. Kommunen plikter å foreta befaring, og slike forhold bør oppdages ved befaringen og hensyntas i taksten.</p>

                                                                                            <p><strong id="strong-3e5ddd1e7fc24071a4b5486fffaba1be">Satsene for eiendomsskatt</strong></p>

                                                                                            <p>Det er kommunestyret som i forbindelse med budsjettbehandlingen fastsetter satsene og reglene som skal brukes ved utskrivning av eiendomsskatt. Men eiendomsskattelovens har maksimalsatser som kommunene ikke kan overstige.</p>

                                                                                            <p>Fra og med januar 2020 er maksimal skattesats for bolig- og fritidseiendommer, herunder våningshus, redusert fra 7 promille til 5 promille av eiendomsskattegrunnlaget.</p>

                                                                                            <p>Første året kommunen innfører eiendomsskatt er maksimal eiendomsskatt fra og med 2020 1 promille, og kan maksimalt økes med 1 promille hvert år inntil maksimal skattesats nås.</p>

                                                                                            <p>Økningen kan likevel være på 2 promille hvis det samme år innføres et bunnfradrag. Skattesatsen kan ikke økes det året bunnfradraget eventuelt faller bort.</p>

                                                                                            <p><strong id="strong-836f6b462407ba784a8036f33c288ade">Adgang til å klage</strong></p>

                                                                                            <p>Det er adgang til å påklage utskrevet eiendomsskatt. Klagen sendes til eiendomsskattekontoret i kommunen. Det er viktig å klage innen fristen på seks uker som løper fra det seneste tidspunktet av den dagen det ble kunngjort at eiendomsskattelisten er utlagt, eller dagen skatteseddelen ble utsendt.</p>

                                                                                            <p>Se www.bondelaget.no for en mer utfyllende artikkel om eiendomsskatt på gårdsbruk. Her finner du også en klagemal.</p>

                                                                                                        
                    <div class="article-footer">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/Norges Bondelag/" class="tag">Norges Bondelag</a>
                            <a href="/om/Skatteetaten/" class="tag">Skatteetaten</a>
                            <a href="/om/eiendomsskatt/" class="tag">eiendomsskatt</a>
                            <a href="/om/taksering/" class="tag">taksering</a>
                            <a href="/om/konsesjonsloven/" class="tag">konsesjonsloven</a>
                    </div>
    </div>
                                <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>

                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="2824559b-b7e8-4d6b-a78c-33687d702440" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="4d3a3214-aabc-41a5-a476-84433d8f117a" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="a1c4c024-b98c-403a-96f9-6a6911f5fa24" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="445bd55a-abfa-483d-bb85-8bf3fbdebebe" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="9300694d-3361-4b9a-9662-383556ef1070" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="39dc65b8-7506-4929-9e89-eb43ed423227" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="b60465f8-64ff-422d-9bd6-08ff5c3b9e8b" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="87e147ba-a14c-4c6a-bfbd-6725d402b976" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="b437995b-9b7e-428a-8884-582604d24d6a" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="29a5144b-fa13-4b83-916d-d5e6ec9221b9" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Bondelaget: – Legg inn info i kjernejournalen</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
                    </div> <!-- /#main-body -->
        
    
            </div>

<footer xmlns="http://www.w3.org/1999/html">
    <div class="footer_inside">
                    <div class="container">
                <div><section class="every_board"><div class="row hidden-md hidden-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4></h4><div><b>Ansvarlig redaktør</b><div><a href="mailto:iver@norsklandbruk.no"></a></div><a href="mailto:iver.gamme@bondebladet.no">Iver Gamme</a><div><br></div><div><b>Redaksjonssjef</b></div><div></div><a href="mailto:karl.berge@bondebladet.no">Karl Erik Berge</a><div><br></div><div><b>Desksjef</b></div><div><a href="mailto:sven.sorhus@bondebladet.no">Sven Ove Sørhus</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Journalister</b><div></div><a href="mailto:linda.sunde@bondebladet.no">Linda Sunde</a><div></div><a href="mailto:stian.eide@tunmedia.no">Stian Eide</a><div><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;"></span></div><a href="mailto:anders.sandbu@bondebladet.no">Anders Sandbu</a><div></div><a href="mailto:lars.haug@bondebladet.no">Lars Olav Haug</a><div></div><br><br><div><a href="http://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/"></a></div></div><br /></div></div></div><div class="col-xs-6 col-sm-6 col-md-12 col-lg-12 board-col-xs-6 board-col-sm-6 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:15px">
        <a href="https://www.nored.no/Redaktoeransvar/" target="_blank" style="border:none">
            <img style="height: 100%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/NR+ansvarsmerke+svart.png">
    </a>
</div></div></div></div></div><div class="col-xs-6 col-sm-6 col-md-12 col-lg-12 board-col-xs-6 board-col-sm-6 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-12 content-size-lg-12" id="custom_html-3"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:28px">
        <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="_blank" style="border:none">
            <img style="height: 80%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/rund-sort.png">
    </a>
</div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4></h4><div><b>Åpningstider</b><div>Man-fre 08:00-16:00</div><div>Lør: 08:00-12:00</div><div><br></div><div><b>Sentralbord</b></div><div>Telefon: <a href="tel:21 31 00 00">21 31 00 00</a></div><div><br></div><div><b>Kundeservice</b></div><div>Telefon: <a href="tel:23 33 91 52">23 33 91 52</a></div><div></div><a href="mailto:bondebladet@mediaconnect.no">bondebladet@mediaconnect.no</a><div><br></div><div><b>Annonseavdelingen</b></div><div>Telefon: <a href="tel:21 31 44 44">21 31 44 44</a></div><div><a href="mailto:annonse@bondebladet.no">annonse@bondebladet.no</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4></h4><div><b>Postadresse:</b><div>Postboks 1180 Sentrum</div><div>0135 Oslo</div><div><br></div><div><b>Besøksadresse:</b></div><div>Schweigaardsgate 34 E</div><div>0191 Oslo Norge</div><div><a href="http://https://goo.gl/maps/5dadbpiVEKE39oe68">Finn oss på kartet</a><br><br></div><div>Org. nr.:982 519 985</div><div><br></div><div><a href="http://https://www.bondebladet.no/personvernserklaering/">Personvernerklæring</a><br><a href="http://https://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/">Informasjonskapsler</a></div></div><br /></div></div></div><div class="clearfix"></div></div></section></div>
            </div>
                <div class="row-footer">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <p>Bondebladet arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<!-- noscript for unispring.js -->
<noscript>
    <img width="1" height="1"
         src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt=""/>
</noscript>

<!-- google analytics -->
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1041296-5', 'auto');
</script>


<script type="text/javascript">
    (function () {
        var output = "MIN PROFIL";
        if (document.querySelector(".user_profile_auth") !== null) {
            if (document.cookie.indexOf('mc_user_info') < 0) {
                output = "LOGG INN";
            }
        }

        document.querySelector(".user_profile .user_name").innerHTML = output;
    }());
</script>

		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1041296-2']);
			_gaq.push(['_trackPageview']);
			(function () {
				var ga = document.createElement('script');
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
	<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=c4621fcf785a8b2a32b77df5bcc146daa7b6a22a'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


<!-- Inizialize unispring.js -->
<script type="text/javascript">
    unispring.c({
        's': 'tunmedia',
        'cp': 'tunmedia/nationen',
        'url': window.location.toString()
    });
</script>
</body>
</html>
    </body>
</html>
