<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Bondebladet - bondens egen ukeavis</title>

                <meta name="description" content="Bondebladet er bondens egen ukeavis" />
                <meta name="apple-itunes-app" content="app-id=989125790" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                    <meta property="article:modified_time" content="2019-09-27T09:30:36Z" />
                <meta name="cXenseParse:tun-tema" content="Spekter" />
                <meta name="cXenseParse:tun-tema" content="Felleskjøpet" />
                <meta name="cXenseParse:tun-tema" content="FK Agri" />
                <meta name="cXenseParse:tun-tema" content="Streik" />
                <meta name="cXenseParse:tun-tema" content="NHO" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Bondebladet" />
                <meta property="og:title" content="Derfor var streiken i Felleskjøpet ulovlig" />
                <meta property="og:description" content="Derfor var streiken i Felleskjøpet ulovlig67204480Hvis alle fagforeninger skulle gjort som Negotia gjorde på Felleskjøpet, hadde både jeg og de andre lederne i arbeidsgiverforeningene fått problemer med å motiv..." />
                <meta property="og:url" content="https://www.bondebladet.no/kronikk/derfor-var-streiken-i-felleskjopet-ulovlig/" />
                <meta property="og:image" content="https://imengine.tun.infomaker.io?uuid=6342e029-2460-5d24-bfb3-ab4cc01f3d63&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.bondebladet.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=324556704405905&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M7TF7HL');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';
    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494437622873']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>    <link rel='dns-prefetch' href='//www.bondebladet.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bondebladet.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/assets/css/main.min.css?ver=139471041f59688ad7bbe4ee78b27a485509a331' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=139471041f59688ad7bbe4ee78b27a485509a331'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=139471041f59688ad7bbe4ee78b27a485509a331'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=139471041f59688ad7bbe4ee78b27a485509a331'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"bb_agrojobb":[{"browser":[768,0],"ad_sizes":[[980,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"bb_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500]]},{"browser":[0,0],"ad_sizes":[]}],"bb_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"bb_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"bb_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"bb_ln_aj":[{"browser":[768,0],"ad_sizes":[[300,300],[300,350],[300,460]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"bb_marked":[{"browser":[768,0],"ad_sizes":[[980,50],[980,70],[600,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"bb_marked1":[{"browser":[768,0],"ad_sizes":[[307,280],[300,280]]},{"browser":[0,0],"ad_sizes":[[307,280],[300,280]]}],"bb_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[620,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_netboard2":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_profilbanner1":[{"browser":[768,0],"ad_sizes":[[980,150],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner2":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner3":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"kronikk","tags":"Spekter, Felleskj\u00f8pet, FK Agri, Streik, NHO","context":"artikkelside","content":"NYH","env":"prod","site":"bondebladet.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=139471041f59688ad7bbe4ee78b27a485509a331'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bondebladet.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Det handler om penger' href='https://www.bondebladet.no/debatt/det-handler-om-penger/' />
<link rel="canonical" href="https://www.bondebladet.no/kronikk/derfor-var-streiken-i-felleskjopet-ulovlig/" />
<link rel='shortlink' href='https://www.bondebladet.no/?p=29336' />

</head>
    <body class="article-template-default single single-article postid-29336" data-device="mobile">
        <!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=<?php print get_gtm_id(); ?>"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.bondebladet.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.bondebladet.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Bondebladet.no" />
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.bondebladet.no/artikkelarkiv/">Artikkelarkiv</a></li>
<li id="menu-item-18022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18022"><a href="http://bondebladet.screen9.tv/">Video</a></li>
<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.bondebladet.no/abonnementssider/abonnementsvelger/">Bestill abonnement</a></li>

                                <ul id="menu-bondebladet-undermeny" class="subpage-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.bondebladet.no/arkiv/">Søk i arkivet</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.bondebladet.no/om-bondebladet/">Om Bondebladet</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/">Kontakt redaksjonen</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18767"><a href="https://ocast.com/nb-no/brands/bondebladet-960">Annonsere i Bondebladet</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.bondebladet.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-bondebladet-profilmeny" class=""><li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19843"><a href="https://www.bondebladet.no/abonnementssider/abonnementsvelger/">Bestill abonnement</a></li>
<li id="menu-item-27592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27592"><a title="Gi Bondebladet i gave" href="https://www.bondebladet.no/gave/">Gi Bondebladet i gave</a></li>
<li id="menu-item-18168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18168"><a href="https://www.bondebladet.no/abonnementssider/minside/">Min side</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.bondebladet.no/abonnementssider/vilkar/">Vilkår</a></li>
<li id="menu-item-27974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27974"><a href="https://www.bondebladet.no/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

                    <div class="ad skyscraper skyscraper_left_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_venstre_5d8f610c59e46" data-adunit="bb_skyskraper1_venstre" data-size-mapping="bb_skyskraper1_venstre" data-name="bb_skyskraper1_venstre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_hoyre_5d8f610c59e6f" data-adunit="bb_skyskraper1_hoyre" data-size-mapping="bb_skyskraper1_hoyre" data-name="bb_skyskraper1_hoyre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper2_5d8f610c59e7f" data-adunit="bb_skyskraper2" data-size-mapping="bb_skyskraper2" data-name="bb_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                    <div class="row ad_banner">
                <div class="col-xs-12">
                                            <div class="ad_desktop ad_tablet ad_mobile" data-aid="bb_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_toppbanner_5d8f610c61079" data-adunit="bb_toppbanner" data-size-mapping="bb_toppbanner" data-name="bb_toppbanner"></div>
</div>
                                    </div>
            </div>
        
                    <div id="main-body" class="container-fluid">
    
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    { headline:"Derfor var streiken i Felleskjøpet ulovlig", url:"https://www.bondebladet.no/kronikk/derfor-var-streiken-i-felleskjopet-ulovlig/", uuid:"426a7cc8-a59e-4381-9f5c-93154bb70ae3" },
                                        { headline:"Streiken i Felleskjøpet Agri er slutt", url:"https://www.bondebladet.no/aktuelt/streiken-i-felleskjopet-agri-er-slutt/", uuid:"82deb5a7-c68e-4bf3-9fcd-2aefff709449" },
                                        { headline:"Harde fronter mellom FK og YS", url:"https://www.bondebladet.no/aktuelt/harde-fronter-mellom-fk-og-ys/", uuid:"718e39ff-6e97-4929-99ba-99aa63c33b0c" },
                                        { headline:"FK Agri frykter for liv og helse hos husdyr", url:"https://www.bondebladet.no/aktuelt/fk-agri-frykter-for-liv-og-helse-hos-husdyr/", uuid:"e5b102be-777c-4c2c-a73c-d6889ec3d484" },
                                        { headline:"Negotia avviser FK Agris forslag til løsning", url:"https://www.bondebladet.no/aktuelt/negotia-avviser-fk-agris-forslag-til-losning/", uuid:"4b13e5db-4097-43e5-a3bf-8994510b8118" },
                                        { headline:"Omfattende streik i Felleskjøpet Agri", url:"https://www.bondebladet.no/aktuelt/omfattende-streik-i-felleskjopet-agri/", uuid:"b2adbbea-db97-4f7e-9647-a9e9d6170b23" },
                                        { headline:"15 unge bønder videre i Årets unge bonde", url:"https://www.bondebladet.no/aktuelt/arets-unge-bonde/15-unge-bonder-videre-i-arets-unge-bonde/", uuid:"fe8bd880-adb1-4a62-8e8d-a6f70dc3f799" },
                                        { headline:"– Landbruket må følge med i timen", url:"https://www.bondebladet.no/aktuelt/landbruket-ma-folge-med-i-timen/", uuid:"b586f48a-2719-48c5-b1e6-adb89ebd7731" },
                                        { headline:"Kan bli streik i Felleskjøpet Agri", url:"https://www.bondebladet.no/aktuelt/kan-bli-streik-i-felleskjopet-agri/", uuid:"089dff89-4691-494f-a2a7-965e1a84bc14" },
                                        { headline:"Varsler nye økninger i plastavgift", url:"https://www.bondebladet.no/aktuelt/varsler-nye-plastavgift-hopp/", uuid:"a1fac1ee-08f0-4f83-a6f1-718a762fa205" },
                                        { headline:"Fylte buss med fylkespolitikere i Innlandet", url:"https://www.bondebladet.no/article/fylte-buss-med-fylkespolitikere-i-innlandet/", uuid:"be8c401a-5613-418e-ab3a-edddcad3e4a9" },
                                    ];
            </script>
        
                
        <div class="article-container  " data-id="0" data-uuid="426a7cc8-a59e-4381-9f5c-93154bb70ae3" data-active="1" data-position="0">

                            <script type="text/javascript">var tun = { 'facebook_id': 324556704405905 }</script>
            
                            <div class="section-tag"><a href="/hva/kronikk/">kronikk</a></div>
            
            <h1>Derfor var streiken i Felleskjøpet ulovlig</h1>

            <div class="leadin">
                                    <p></p>
                            </div>

                            <div class="article-top-image">
                    <div class="img_container">

                                                
                        <img src="https://imengine.tun.infomaker.io?uuid=6342e029-2460-5d24-bfb3-ab4cc01f3d63&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=1.0E-5&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" />
                    </div>

                    <div class="caption">
                        Hvis alle fagforeninger skulle gjort som Negotia gjorde på Felleskjøpet, hadde både jeg og de andre lederne i arbeidsgiverforeningene fått problemer med å motivere arbeidsgivere til å inngå tariffavtaler, skriver Anne-Kari Bratten. (Foto: Spekter/Thomas T. Kleiven)
                    </div>
                </div>
            

            <div class="hidden-md hidden-lg article-meta mobile">
                    <div class="byline">

                                    <div class="author-container">

                                            
                                                                                                
                    
                                            <div class="pubdate">27.09.2019, klokken 11:23</div>
                    
                    <i class="icon-circle-arrow-right"></i>
                    <a href="/av/Anne-Kari Bratten/">Anne-Kari Bratten</a>

                                            <div class="title-info">
                            Administrerende direktør i Arbeidsgiverforeningen Spekter
                        </div>
                                    </div>
                    
    </div>
            </div>

            <div class="row article-body">

                <div class="hidden-xs hidden-sm col-md-4 article-sidebar">
                    <div class="article-meta">
                            <div class="byline">

                                    <div class="author-container">

                                            
                                                                                                
                    
                    <i class="icon-circle-arrow-right"></i>
                    <a href="/av/Anne-Kari Bratten/">Anne-Kari Bratten</a>

                                            <div class="title-info">
                            Administrerende direktør i Arbeidsgiverforeningen Spekter
                        </div>
                    
                    <div class="pubdate">Publisert: 27.09.19, 11:23</div>
                                            <div class="updated">Oppdatert: 27.09.19, 11:30</div>
                                    </div>
                    
    </div>
                    </div>

                                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            
                    
                    <div class="sidebar-footer">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/Spekter/" class="tag">Spekter</a>
                            <a href="/om/Felleskjøpet/" class="tag">Felleskjøpet</a>
                            <a href="/om/FK Agri/" class="tag">FK Agri</a>
                            <a href="/om/Streik/" class="tag">Streik</a>
                            <a href="/om/NHO/" class="tag">NHO</a>
                    </div>
    </div>
                                                                        </div>
                </div>

                <div class="col-xs-12 col-sm-12 col-md-8 article-text">
                                                                                                        <p>Det er en tung beslutning for en arbeidsgiverforening å be Arbeidsretten dømme en streik som tariffstridig og ulovlig. Streiken som YS-forbundet Negotia nylig gjennomførte ved Felleskjøpet Agri, var imidlertid et så alvorlig overtramp på de spillereglene den norske arbeidslivsmodellen er bygd på, at jeg som leder i Spekter, Felleskjøpets arbeidsgiverforening, ikke hadde noe annet valg.</p>

                                                                                                                                                                <p>Arbeidsretten kom til at Negotia har gjennomført en ulovlig og tariffstridig streik. Negotia aksjonerte altså i totalt åtte dager for å få gjennom krav de ikke hadde tariffmessig grunnlag for å streike for. Den tariffstridige og ulovlige streiken Negotia var ansvarlige for, påførte ikke bare bedriften et økonomisk og omdømmemessig tap, men innebar også risiko for dyrevelferden.</p>

                                                                                            <p>I den norske arbeidslivsmodellen er spillereglene klare, og det har de vært i snart hundre år: Arbeidsgiverne innfrir annethvert år at tariffavtalen fylles opp med forpliktelser som de strengt tatt ikke vet om vil være hensiktsmessige for driften og økonomien. Som motytelse lover fagforeningene å ikke gå ut i streik på vilkår som arbeidstidsbestemmelser eller ulike typer sosiale bestemmelser på to år. Fagforeningene og arbeidsgiverne er imidlertid enige om at de etter ett år, skal forhandle om nye lønnsreguleringer, men da er streikeretten begrenset til lønnskrav, ikke andre elementer.</p>

                                                                                            <p>Denne måten å forhandle tariffavtaler på gjør at myndighetene i Norge kan regne med partene i arbeidslivet som forutsigbare og stabile samarbeidspartnere. Det er få streiker i Norge. At vi ikke rammes av tilfeldige og spontane streiker som er vanligere i andre europeiske land, har ført til at myndighetene stoler på at bedriftene driver med økonomisk verdiskapning, skaper skatteinntekter og trygger arbeidsplasser. Det bidrar igjen til vi har en sterk velferdsstat og en offentlig sektor der det også er arbeidsfred i tariffperiodene.</p>

                                                                                            <p>YS-forbundet Negotia utfordret Felleskjøpet og Spekter på den norske arbeidslivsmodellen. I årets mellomoppgjør kunne de egentlig bare kreve rene lønnsreguleringer. Det vil si at de ikke kunne streike for å få gjennomslag for andre krav de hadde. Alle andre fagforeninger i Norge forholdt seg til dette, men Negotia brukte en ulovlig streik for å få mer ut av dette oppgjøret enn det Spekter og YS hadde avtalt var mulig å streike for i 2019.</p>

                                                                                            <p>Hvis alle fagforeninger skulle gjort som Negotia gjorde på Felleskjøpet, hadde både jeg og de andre lederne i arbeidsgiverforeningene fått problemer med å motivere arbeidsgivere til å inngå tariffavtaler. Hvem vil ta på seg forpliktelser i to år fremover, hvis de ikke har garanti for at det ikke kommer ytterligere krav og potensiell streik før de to årene har gått? Hvilken interesse skulle arbeidsgiverne i så fall ha for å organisere seg i en arbeidsgiverforening og inngå toårige avtaler da?</p><div class="ad_mobile" data-aid="bb_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_netboard1_5d8f610c4b220" data-adunit="bb_netboard1" data-size-mapping="bb_netboard1" data-name="bb_netboard1"></div>
</div>

                                                                                            <p>Negotia uttalte at de streiket for å få garantier for at rettigheter de har i Spekters tariffavtalesystem blir med over til NHO når Felleskjøpet blir medlem i NHO 1. april 2020.  Jeg forsvarer den frie organisasjonsretten. Felleskjøpet er i sin fulle rett til å bli medlem i en annen arbeidsgiverforening enn Spekter. De bytter fordi de vil inngå i et fellesskap med de andre landbruksbedriftene. Negotia kaller dette tariffhopping. Det er en uriktig påstand, om en seriøs og verdibasert bedrift som samvirkeforetaket Felleskjøpet.</p>

                                                                                            <p>Negotia har inngått flere tariffavtaler med NHO, og medlemmene av Negotia vil helt sømløst bli omfattet av disse ved overgangen fra Spekter til NHO. De er ikke uten tariffavtale et eneste minutt. I hovedoppgjøret 2020 har de til og med streikerett i NHO for å få gjennom kravene sine. Det holdt ikke for Negotia. De ville streike ulovlig i 2019 for å få en særavtale eller garantier de ikke hadde lov til å streike for, og de ville skaffe seg et forsprang på de andre fagforeningene i Felleskjøpet, selv om de bare organiserer 20 prosent av de ansatte.</p>

                                                                                            <p>Det er tungt når arbeidslivets parter må stevne hverandre for Arbeidsretten. Denne gangen tok Spekter og jeg en for laget. Vi kunne ikke sitte stille og se på at ordningen med toårige tariffavtaler og tilhørende arbeidsfred ble utfordret så kraftig.</p>

                                                                                            <p>Norge er tjent med arbeidsfred, og med at flest mulig arbeidstakere og flest mulig bedrifter er organisert og ønsker tariffavtaler. Det er det som er fundamentet i hele den norske arbeidslivsmodellen.</p>

                                                                                            <p>Både Felleskjøpet og Spekter legger nå denne saken bak seg, og ser frem til et konstruktivt og godt samarbeid med YS og Negotia i årene fremover.</p>

                                                                                            <p></p>

                                                                                                        
                    <div class="hidden-md hidden-lg">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/Spekter/" class="tag">Spekter</a>
                            <a href="/om/Felleskjøpet/" class="tag">Felleskjøpet</a>
                            <a href="/om/FK Agri/" class="tag">FK Agri</a>
                            <a href="/om/Streik/" class="tag">Streik</a>
                            <a href="/om/NHO/" class="tag">NHO</a>
                    </div>
    </div>
                                <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>

                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="82deb5a7-c68e-4bf3-9fcd-2aefff709449" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="718e39ff-6e97-4929-99ba-99aa63c33b0c" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="e5b102be-777c-4c2c-a73c-d6889ec3d484" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="4b13e5db-4097-43e5-a3bf-8994510b8118" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="b2adbbea-db97-4f7e-9647-a9e9d6170b23" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="fe8bd880-adb1-4a62-8e8d-a6f70dc3f799" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="b586f48a-2719-48c5-b1e6-adb89ebd7731" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="089dff89-4691-494f-a2a7-965e1a84bc14" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="a1fac1ee-08f0-4f83-a6f1-718a762fa205" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="be8c401a-5613-418e-ab3a-edddcad3e4a9" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Streiken i Felleskjøpet Agri er slutt</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
            </div> <!-- /#main-body -->
    

                    </div>

        <footer xmlns="http://www.w3.org/1999/html">
            <div class="footer_inside">

                <div class="row row-contact">
                    <div class="col-xs-12 col-md-4">
                        <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype2.png" class="footer_logotype" />
                    </div>
                    <div class="col-xs-12 col-md-8">
                        <a href="https://twitter.com/bondebladet"><i class="icon-twitter-sign"></i>Twitter</a>
                        <a href="https://facebook.com/bondebladet/"><i class="icon-facebook-sign"></i>Facebook</a>
                        <a href="https://instagram.com/bondebladet/"><i class="icon-instagram"></i>Instagram</a>
                        <a href="mailto:redaksjon@bondebladet.no"><i class="icon-envelope"></i>Tips oss</a>
                        <a href="tel:+4721 31 44 00"><i class="icon-phone-sign"></i>21 31 44 00</a>
                    </div>
                </div>

                <div class="row row-footer">
                                            <div><section class="every_board"><div class="row"><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/" style="color:#ffffff;">REDAKSJONEN</a></h4><div><b>Ansvarlig redaktør</b><div><a href="mailto:iver@norsklandbruk.no">Iver Gamme</a></div><div><br></div><div><b>Redaksjonssjef</b></div><div></div><a href="mailto:karl.berge@bondebladet.no">Karl Erik Berge</a><div><br></div><div><b>Desksjef</b></div><div><a href="mailto:sven.sorhus@bondebladet.no">Sven Ove Sørhus</a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Journalister</b><div></div><a href="mailto:linda.sunde@bondebladet.no">Linda Sunde</a><div></div><a href="mailto:stian.eide@tunmedia.no">Stian Eide</a><div><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;"></span></div><a href="mailto:anders.sandbu@bondebladet.no">Anders Sandbu</a><div></div><a href="mailto:lars.haug@bondebladet.no">Lars Olav Haug</a><div><br></div><div><a href="http://www.bondebladet.no/personvernserklaering/">Personvernerklæring<br><a href="http://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/">Informasjonskapsler</a></a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/" style="color:#ffffff;">KONTAKT OSS</a></h4><div><b>Besøksadresse</b><div>Schweigaardsgate 34E</div><div>0135 Oslo</div><div></div><a href="http://maps.google.com/maps?q=Schweigaardsgate+34+E+0135+Oslo&amp;hl=en&amp;sll=59.828439,10.486886&amp;sspn=0.259859,0.736771&amp;hnear=Schweigaards+gate+34E,+Gamle+Oslo,+0191+Oslo,+Norway&amp;t=m&amp;z=16&amp;iwloc=A">Finn oss på kartet</a><div><br></div><div><b>Postadresse</b></div><div>Bondebladet</div><div>Boks 9303 Grønland</div><div>0135 Oslo</div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-6"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/abonnementssider/bestill-abonnement/" style="color:#ffffff;">ABONNEMENT</a></h4><div><b>Kundeservice</b><div>Telefon: <a href="tel:+4723339152">23 33 91 52</a></div><div></div><a href="http://www.bondebladet.no/abonnementssider/">Informasjon og priser</a><div><a href="http://www.bondebladet.no/minside/">Min side</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4><a href="http://www.tunmedia.no/annonseavdelingen/" style="color:#ffffff;">ANNONSER</a></h4><div><b>Annonseavdelingen</b><div>Man-fre 08:00-16:00</div><div>Telefon: <a href="tel:+4721314444">21 31 44 44</a></div><div>E-post:<a href="mailto:annonse@tunmedia.no">annonse@tunmedia.no</a></div><div><a href="http://www.tunmedia.no/annonseavdelingen/">Informasjon og priser</a></div></div><br /></div></div></div></div><div class="clearfix"></div></div></section></div>
                                    </div>

                <div class="row row-footer">
                    <span class="col-xs-12">
                        Bondebladet arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.
                    </span>
                </div>
            </div>
        </footer>

        <!-- noscript for unispring.js -->
        <noscript>
            <img width="1" height="1" src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt="" />
        </noscript>

        <!-- google analytics -->
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-1041296-5', 'auto');
        </script>


        <script type="text/javascript">
            (function() {
                var output = "MIN PROFIL";
                if( document.querySelector(".user_profile_auth") !== null ) {
                    if(document.cookie.indexOf('mc_user_info') < 0 ) {
                        output = "LOGG INN";
                    }
                }

                document.querySelector(".user_profile .user_name").innerHTML = output;
            }());
        </script>

        		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1041296-2']);
			_gaq.push(['_trackPageview']);
			(function () {
				var ga = document.createElement('script');
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
	<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=139471041f59688ad7bbe4ee78b27a485509a331'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


        <!-- Inizialize unispring.js -->
        <script type="text/javascript">
            unispring.c({
                's'     : 'tunmedia',
                'cp'    : 'tunmedia/nationen',
                'url'   : window.location.toString()
            });
        </script>
    </body>
</html>
    </body>
</html>
