<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Bondebladet - bondens egen ukeavis</title>

                <meta name="description" content="Bondebladet er bondens egen ukeavis" />
                <meta name="apple-itunes-app" content="app-id=989125790" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                    <meta property="article:modified_time" content="2018-12-17T12:57:55Z" />
                <meta name="cXenseParse:tun-tema" content="sau" />
                <meta name="cXenseParse:tun-tema" content="rovdyr" />
                <meta name="cXenseParse:tun-tema" content="Stortinget" />
                <meta name="cXenseParse:tun-tema" content="regjeringen Solberg" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Bondebladet" />
                <meta property="og:title" content="– Respektløst overfor lokalbefolkningen" />
                <meta property="og:description" content="Lederen i Norsk Sau og Geit tordner over Elvestuens lisensfellingsvedtak mandag.
" />
                <meta property="og:url" content="https://www.bondebladet.no/article/respektlost-overfor-lokalbefolkningen/" />
                <meta property="og:image" content="https://imengine.tun.infomaker.io?uuid=9b3ff8dc-0a96-5154-930f-1bc81cb4d14c&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.bondebladet.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=324556704405905&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M7TF7HL');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';
    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494437622873']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>    <link rel='dns-prefetch' href='//www.bondebladet.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bondebladet.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/assets/css/main.min.css?ver=e95ded4c8b6cf11f45c0b1d4287f443af8ae6d49' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=e95ded4c8b6cf11f45c0b1d4287f443af8ae6d49'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=e95ded4c8b6cf11f45c0b1d4287f443af8ae6d49'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=e95ded4c8b6cf11f45c0b1d4287f443af8ae6d49'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"bb_agrojobb":[{"browser":[768,0],"ad_sizes":[[980,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"bb_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500]]},{"browser":[0,0],"ad_sizes":[]}],"bb_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"bb_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"bb_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"bb_ln_aj":[{"browser":[768,0],"ad_sizes":[[300,300],[300,350],[300,460]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"bb_marked":[{"browser":[768,0],"ad_sizes":[[980,50],[980,70],[600,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"bb_marked1":[{"browser":[768,0],"ad_sizes":[[307,280],[300,280]]},{"browser":[0,0],"ad_sizes":[[307,280],[300,280]]}],"bb_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[620,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_netboard2":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_profilbanner1":[{"browser":[768,0],"ad_sizes":[[980,150],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner2":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner3":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"landbruk","tags":"sau, rovdyr, Stortinget, regjeringen Solberg","context":"artikkelside","content":"NYH","env":"prod","site":"bondebladet.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=e95ded4c8b6cf11f45c0b1d4287f443af8ae6d49'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bondebladet.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='– Kampen mot skrantesyken er ikke over ennå' href='https://www.bondebladet.no/landbruk/kampen-mot-skrantesyken-er-ikke-over-enna/' />
<link rel='next' title='100 salmonella-utbrudd per uke i Europa' href='https://www.bondebladet.no/article/100-salmonella-utbrudd-per-uke-i-europa/' />
<link rel="canonical" href="https://www.bondebladet.no/article/respektlost-overfor-lokalbefolkningen/" />
<link rel='shortlink' href='https://www.bondebladet.no/?p=27679' />

</head>
    <body class="article-template article-template-single-article article-template-single-article-php single single-article postid-27679" data-device="mobile">
        <!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=<?php print get_gtm_id(); ?>"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.bondebladet.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.bondebladet.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Bondebladet.no" />
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.bondebladet.no/artikkelarkiv/">Artikkelarkiv</a></li>
<li id="menu-item-18022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18022"><a href="http://bondebladet.screen9.tv/">Video</a></li>
<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.bondebladet.no/abonnementssider/abonnementsvelger/">Bestill abonnement</a></li>

                                <ul id="menu-bondebladet-undermeny" class="subpage-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.bondebladet.no/arkiv/">Søk i arkivet</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="https://www.bondebladet.no/debatt-pa-bondebladet-no/">Debatt på Bondebladet.no</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.bondebladet.no/om-bondebladet/">Om Bondebladet</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/">Kontakt redaksjonen</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18767"><a href="http://www.tunmedia.no/medieinformasjon/">Annonsere i Bondebladet</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.bondebladet.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-bondebladet-profilmeny" class=""><li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19843"><a href="https://www.bondebladet.no/abonnementssider/abonnementsvelger/">Bestill abonnement</a></li>
<li id="menu-item-27592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27592"><a title="Gi Bondebladet i gave" href="https://www.bondebladet.no/gave/">Gi Bondebladet i gave</a></li>
<li id="menu-item-18168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18168"><a href="https://www.bondebladet.no/abonnementssider/minside/">Min side</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.bondebladet.no/abonnementssider/vilkar/">Vilkår</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16019"><a href="https://www.bondebladet.no/abonnementssider/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

                    <div class="ad skyscraper skyscraper_left_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_venstre_5c187454c15fc" data-adunit="bb_skyskraper1_venstre" data-size-mapping="bb_skyskraper1_venstre" data-name="bb_skyskraper1_venstre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_hoyre_5c187454c1659" data-adunit="bb_skyskraper1_hoyre" data-size-mapping="bb_skyskraper1_hoyre" data-name="bb_skyskraper1_hoyre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper2_5c187454c16a4" data-adunit="bb_skyskraper2" data-size-mapping="bb_skyskraper2" data-name="bb_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                    <div class="row ad_banner">
                <div class="col-xs-12">
                                            <div class="ad_desktop ad_tablet ad_mobile" data-aid="bb_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_toppbanner_5c187454c9007" data-adunit="bb_toppbanner" data-size-mapping="bb_toppbanner" data-name="bb_toppbanner"></div>
</div>
                                    </div>
            </div>
        
                    <div id="main-body" class="container-fluid">
    
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    { headline:"– Respektløst overfor lokalbefolkningen", url:"https://www.bondebladet.no/article/respektlost-overfor-lokalbefolkningen/", uuid:"27a1fd14-63b6-48c8-9f50-bb6c8c597d01" },
                                        { headline:"–  Gjør del av Norge om til ulvereservat", url:"https://www.bondebladet.no/article/gjor-del-av-norge-om-til-ulvereservat/", uuid:"e92d5b4e-5524-4c25-900f-b501174887d0" },
                                        { headline:"Trist utvikling i nord og vest", url:"https://www.bondebladet.no/leder/trist-utvikling-i-nord-og-vest/", uuid:"4e5fa736-8239-43a1-ab13-71535d4b7f74" },
                                        { headline:"Grunnlaget for vern kan vaskes ut med flommen", url:"https://www.bondebladet.no/landbruk/grunnlaget-for-vern-kan-vaskes-ut-med-flommen/", uuid:"b769951a-53f0-45bb-bc1b-fc6ff06a5666" },
                                        { headline:"Flere sauebønder rundt Oslo", url:"https://www.bondebladet.no/landbruk/flere-sauebonder-rundt-oslo/", uuid:"1e918087-45d8-4c0e-99cb-bbb0fa4e2702" },
                                        { headline:"Sterk reduksjon i saue­bønder i nord og nordvest", url:"https://www.bondebladet.no/landbruk/sterk-reduksjon-i-saue%c2%adbonder-i-nord-og-nordvest/", uuid:"827b1fc1-1e6c-4479-a05d-ea353d7447a0" },
                                        { headline:"Overproduksjon pressar økonomien", url:"https://www.bondebladet.no/leder/overproduksjon-pressar-okonomien/", uuid:"66967278-2787-42c3-b531-2fbd91658246" },
                                        { headline:"– Vi sauebønder ødelegger for oss selv", url:"https://www.bondebladet.no/landbruk/vi-sauebonder-odelegger-for-oss-selv/", uuid:"ed447eb8-4b71-41e9-a207-9a9f14bd9952" },
                                        { headline:"Mer til skogsbilveier og skogkultur", url:"https://www.bondebladet.no/landbruk/mer-til-skogsbilveier-og-skogkultur/", uuid:"1cefc601-4380-41c4-8f03-40c06732f34b" },
                                        { headline:"Vil ha støtte til mindre ammekubruk", url:"https://www.bondebladet.no/ytring/vil-ha-stotte-til-mindre-ammekubruk/", uuid:"6db01596-c499-4b22-8eaa-a3f0c94452eb" },
                                        { headline:"Ber Miljødirektoratet vurdere hyttenekt på nytt", url:"https://www.bondebladet.no/aktuelt/ber-miljodirektoratet-vurdere-hyttenekt-pa-nytt/", uuid:"70cf1a83-9c45-4d3c-a1cb-2318e0fb16c9" },
                                    ];
            </script>
        
                
        <div class="article-container  " data-id="0" data-uuid="27a1fd14-63b6-48c8-9f50-bb6c8c597d01" data-active="1" data-position="0">

                            <script type="text/javascript">var tun = { 'facebook_id': 324556704405905 }</script>
            
            
            <h1>– Respektløst overfor lokalbefolkningen</h1>

            <div class="leadin">
                                    <p>Lederen i Norsk Sau og Geit tordner over Elvestuens lisensfellingsvedtak mandag.
</p>
                            </div>

                            <div class="article-top-image">
                    <div class="img_container">

                                                
                        <img src="https://imengine.tun.infomaker.io?uuid=9b3ff8dc-0a96-5154-930f-1bc81cb4d14c&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.0788&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" />
                    </div>

                    <div class="caption">
                        
                    </div>
                </div>
            

            <div class="hidden-md hidden-lg article-meta mobile">
                    <div class="byline">

                    
                                                    
                
                                    <div class="pubdate">17.12.2018, klokken 13:57</div>
                
                                    <i class="icon-circle-arrow-right"></i>
                
                                    <a href="/av/Anders Sandbu">
                                                    Anders Sandbu
                                                    </a>
                                    
    </div>
            </div>

            <div class="row article-body">

                <div class="hidden-xs hidden-sm col-md-4 article-sidebar">
                    <div class="article-meta">
                            <div class="byline">

                    <i class="icon-circle-arrow-right"></i>
            
                                                    
                
                                    <a href="/av/Anders Sandbu">
                                                    Anders Sandbu
                                                    </a>
                            
            <div class="pubdate">Publisert: 17.12.18, 13:57</div>
                            <div class="updated">Oppdatert: 17.12.18, 13:57</div>
                    
    </div>
                    </div>

                                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            
                    
                    <div class="sidebar-footer">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/sau/" class="tag">sau</a>
                            <a href="/om/rovdyr/" class="tag">rovdyr</a>
                            <a href="/om/Stortinget/" class="tag">Stortinget</a>
                            <a href="/om/regjeringen Solberg/" class="tag">regjeringen Solberg</a>
                    </div>
    </div>
                                                                        </div>
                </div>

                <div class="col-xs-12 col-sm-12 col-md-8 article-text">
                                                                                                        <p><em id="emphasis-693d1e2bfd4d6f18b705b296562e7792">Leder Kjell Erik Berntsen i Norsk Sau og Geit mener regjeringen med sitt lisensvedtak viser en total mangel på respekt for både rovviltnemndene, jegere og ikke minst lokalbefolkningen i ulvesonen. Foto: Anders Sandbu</em></p>

                                                                                                                                                                <p><strong id="strong-82607bfe8db1f1f0d5899fae7da4b46a">– Min umiddelbare tanke, er at dette vedtaket er respektløst overfor både rovviltnemndene og deres demokratiske prosesser, jegerne og en hardt hardt prøvet lokalbefolkning, sier leder Kjell Erik Berntsen i Norsk Sau og Geit til Bondebladet.</strong></p>

                                                                                            <p>Regjeringen har nå behandlet klagene på rovviltnemndenes vedtak om lisensfelling av tre ulveflokker innenfor ulvesonen denne vinteren: Slettåsreviret i Hedmark, Mangenreviret i Akershus og Hobølreviret i Østfold. Regjeringen vil ta ut ulv i Slettåsreviret (opptil tre ulver), men ikke åpne for uttak i de to andre. Reaksjonene er sterke.</p>

                                                                                            <p>Det er første gang det gis tillatelse til lisensfelling innenfor ulvesonen.</p>

                                                                                            <p><strong id="strong-9156a5b0bce8c3395e953ee787e6d37e">– Vil øke konfliktnivået</strong></p>

                                                                                            <p>Berntsen tror vedtaket vil danne grobunn for enda høyere konfliktnivå.</p>

                                                                                            <p><strong id="strong-f5f5c077768ecb984b24f4a5a9862098">– Vedtaket vil naturlig nok øke konfliktnivået. Dette bekrefter bare det vi har hevdet over tid, nemlig at regjeringen ønsker å opprette et ulvereservat, og at de som er så uheldige å bo i dette reservatet må ta støyten og bære kostnadene.</strong></p>

                                                                                            <p>Norsk Sau og Geit vil nå følge opp saken overfor både politikerne på Stortinget, Bondelaget og Småbrukarlaget. Slik Berntsen ser det, er ikke mandagens vedtak i tråd med verken rovviltforliket eller ulveforliket.</p>

                                                                                            <p>– Vi mener dessuten at det ikke er så stor forskjell i skadepotensial mellom de tre flokkene som regjeringen viser til. De gjør like stor skade. At det skal være noen juridisk forskjell mellom disse tre revirene, er vanskelig å se, sier Berntsen.</p>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.tun.infomaker.io?uuid=9a2341f9-2588-561e-a0f2-a2a1e8f46f03&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.22139&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/article/gjor-del-av-norge-om-til-ulvereservat/">–  Gjør del av Norge om til ulvereservat</a>
    </div>
</div>

                                                                                            <p><strong id="strong-a87ad01883a55e7cccbbd53592b7d696">– En hån mot folk</strong></p>

                                                                                            <p>Sp-leder Trygve Slagsvold Vedum reagerer kraftig på vedtaket, og kaller det en regelrett hån mot folk som lever tett på rovdyrproblematikken.</p>

                                                                                            <p><strong id="strong-fe6e8737b46e41df481b426c8f8c4242">– Dette handler om folks liv. Folk finner husdyrene sine revet i filler. Det går utover dem som driver med jakt, går tur og lever tett på naturen. Men det ser ikke ut til at regjeringen bryr seg om dette i det hele tatt. Det er en voldsom arroganse overfor folk, sier Vedum i en pressemelding.</strong></p>

                                                                                            <p>Han viser også til at 150 ordførere, fra hele landet og fra alle partier, har gitt regjeringen klar beskjed om at rovviltforliket må følges opp og at det trengs en annen politikk for å komme ned på bestandsnivå for spesielt ulv.</p>

                                                                                            <p>Per 2017 er det registrert 10,5 familiegrupper/ynglinger av ulv – det vil si omtrent det dobbelte av Stortingets vedtatte bestandsmål.</p>

                                                                                            <p>– Nok en gang overkjører Erna Solberg og Siv Jensen lokalbefolkningen og sine egne tillitsvalgte. Når det kommer til stykket, er det viktigere for ledelsen i Høyre og Frp å lytte til Ola Elvestuen og byråkratene i Miljødepartementet enn til sine egne, sier Vedum.</p>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.tun.infomaker.io?uuid=657c1227-37b7-5c4e-961c-e6cfaf55f2e9&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.08083&amp;crop_w=0.99999&amp;crop_h=0.78008&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/landbruk/mener-rovviltgjerder-blir-mer-aktuelt/">Mener rovviltgjerder blir mer aktuelt</a>
    </div>
</div><div class="ad_mobile" data-aid="bb_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_netboard1_5c187454acd8f" data-adunit="bb_netboard1" data-size-mapping="bb_netboard1" data-name="bb_netboard1"></div>
</div>

                                                                                            <p><strong id="strong-13a04959b21c6cfd8ffda6b7a9691b41">Småbrukarlaget: – Svært beklagelig</strong></p>

                                                                                            <p>Leder Kjersti Hoff i Norsk Bonde- og Småbrukarlag uttaler at regjeringen nå bryter med Stortingets vedtak om antall ulveynglinger.</p>

                                                                                            <p><strong id="strong-9d26002092381744c01ad81e10ba1e01">– Med dette vedtaket, vil antall ulerevir ligge langt over bestandsmålet, og det vil føre til ytterligere konflikt. Dette er svært beklagelig, sier Hoff i en pressemelding.</strong></p>

                                                                                            <p>Hun mener vedtaket vil føre til økt belastning for dem som bor innenfor ulvesonen, og at antall streifulver utenfor ulvesonen vil øke.</p>

                                                                                            <p><strong id="strong-a5d5237d29b9d0118a9d02df877623d1">– Følger opp Stortingets beslutninger</strong></p>

                                                                                            <div class="img_container lazyload">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="
        data-src="https://imengine.tun.infomaker.io?uuid=cd259ef4-c417-576a-9544-cbd723e198ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=720&amp;height=405&amp;x=1.0E-5&amp;y=0.00375&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;z=0"
            style="width:980px; height:514px;" />

    <div class="image-meta">
        <span class="caption">Klima- og miljøminister Ola Elvestuen (V, venstre), helse- og omsorgsminister Bent Høie (H) og landbruks- og matminister Bård Hoksrud (Frp) presenterte mandag regjeringens vedtak om lisensfelling vinteren 2019.  Foto: Anders Sandbu</span>
    </div>
</div>

                                                                                            <p>Under pressekonferansen mandag, stilte regjeringen med hele tre statsråder: Klima- og miljøminister Ola Elvestuen (V), landbruks- og matminister Bård Hoksrud (Frp) og helse- og omsorgsminister Bent Høie (H). Regjeringens begrunnelse for å ta ut Slettåsflokken, er at det foreligger «offentlige interesser av vesentlig betydning» som tilsier felling av denne flokken. Dermed er vilkåret for lisensfelling etter naturmangfoldloven paragraf 18 første ledd bokstav c oppfylt, påpeker statsrådene.</p>

                                                                                            <p><strong id="strong-c89aa4bf92656d87161c2ae0a4b32548">Hensikten med vedtaket, er å ta ut alle ulvene i Slettåsreviret. Skulle det vise seg å være flere enn tre ulver i flokken, tar regjeringen sikte på å utvide fellingskvoten, påpekte Elvestuen under pressekonferansen.</strong></p>

                                                                                            <p><em id="emphasis-84b10d41423bdb3c965860f5e7645119">– Hvilket signal tror du dette vedtaket vil sende til halvparten av landets ordførere, som ønsker en ny ulvepolitikk for å komme ned på bestandsmål, og ikke minst bygdefolk som lever tett på ulv?</em></p>

                                                                                            <p><strong id="strong-08b454465608150b02e3eb84707c5607">– Dette er ikke et signal, men et enkeltvedtak på en klagesak hvor vi har gjort en juridisk vurdering. Beslutningen er at vi mener det er grunnlag for å ta ut opptil tre ulver i Slettåsreviret. Vårt vedak følger opp de beslutningene Stortinget har gitt, herunder en presisering fra 2017 om «vesentlige samfunnsforhold», sier Elvestuen til Bondebladet etter pressekonferansen.</strong></p>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.tun.infomaker.io?uuid=31f7eb0b-360a-542f-b1d9-d9d0abb6738f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.11069&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/ytring/vi-ma-ikke-komme-i-skyggen-av-ulven/">– Vi må ikke komme i skyggen av ulven</a>
    </div>
</div>

                                                                                            <p><strong id="strong-045306adfa1ce7e3bbc75998aeea99fd">Eget direktorat åpnet for større uttak</strong></p>

                                                                                            <p>Han viser til at det har vært «et høyere konfliktnivå over lengre tid» i Slettåsreviret, og at dette har bidratt til regjeringens vedtak om å ta ut denne flokken, men ikke de to andre.</p>

                                                                                            <p><em id="emphasis-bdc4eb219f2db387f2f1f3f74ab83399">– Miljødirektoratet har tidligere konkludert med at bestandsmålet «sannsynligvis kan nås i 2019 selv om tre ulveflokker innenfor ulvesonen tas ut i løpet av lisensfellingen». Likevel sier dere nei til dette. Overprøver dere eget direktorat med dette vedtaket?</em></p>

                                                                                            <p>– Nei, direktoratet har gjort en vurdering av bestanden. Direktoratet sier at slikt uttak ikke truer bestandens overlevelse. Vi har gjort en juridisk vurdering basert på paragraf 18 i naturmangfoldloven, og kommet til at skadepotensialet ikke er det samme i noen av de to andre flokkene.</p>

                                                                                            <p><em id="emphasis-307daa0f4a86f7871f658f9e8512205e">– Hvilke konsekvenser får dette vedtaket for videre arbeid med å komme ned på bestandsmål for ulv?</em></p>

                                                                                            <p>– Vi må se på tellingene for i år. I 2017 var det registrert en ulvebestand på 10,5 familiegrupper. To ynglinger er fra før tatt ut. Så langt i år, kjenner vi til seks ynglinger utenom bestandsmål. Vi vil vite mer når vi får sporsnø. Men det kan fort være flere. Bestandsmålet må nås over tid, men det er viktig å følge med på bestandsutviklingen, sier statsråden.</p>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.tun.infomaker.io?uuid=c5392939-70b0-5fe3-8339-0b72fa8f09cf&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=1.0E-5&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/landbruk/frp-villig-til-oppvaskmote-med-elvestuen/">Frp villig til oppvaskmøte med Elvestuen</a>
    </div>
</div>

                                                                                                        
                    <div class="hidden-md hidden-lg">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/sau/" class="tag">sau</a>
                            <a href="/om/rovdyr/" class="tag">rovdyr</a>
                            <a href="/om/Stortinget/" class="tag">Stortinget</a>
                            <a href="/om/regjeringen Solberg/" class="tag">regjeringen Solberg</a>
                    </div>
    </div>
                                <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>

                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="e92d5b4e-5524-4c25-900f-b501174887d0" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="4e5fa736-8239-43a1-ab13-71535d4b7f74" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="b769951a-53f0-45bb-bc1b-fc6ff06a5666" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="1e918087-45d8-4c0e-99cb-bbb0fa4e2702" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="827b1fc1-1e6c-4479-a05d-ea353d7447a0" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="66967278-2787-42c3-b531-2fbd91658246" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="ed447eb8-4b71-41e9-a207-9a9f14bd9952" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="1cefc601-4380-41c4-8f03-40c06732f34b" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="6db01596-c499-4b22-8eaa-a3f0c94452eb" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="70cf1a83-9c45-4d3c-a1cb-2318e0fb16c9" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">–  Gjør del av Norge om til ulvereservat</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
            </div> <!-- /#main-body -->
    

                    </div>

        <footer xmlns="http://www.w3.org/1999/html">
            <div class="footer_inside">

                <div class="row row-contact">
                    <div class="col-xs-12 col-md-4">
                        <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype2.png" class="footer_logotype" />
                    </div>
                    <div class="col-xs-12 col-md-8">
                        <a href="https://twitter.com/bondebladet"><i class="icon-twitter-sign"></i>Twitter</a>
                        <a href="https://facebook.com/bondebladet/"><i class="icon-facebook-sign"></i>Facebook</a>
                        <a href="https://instagram.com/bondebladet/"><i class="icon-instagram"></i>Instagram</a>
                        <a href="mailto:redaksjon@bondebladet.no"><i class="icon-envelope"></i>Tips oss</a>
                        <a href="tel:+4721 31 44 00"><i class="icon-phone-sign"></i>21 31 44 00</a>
                    </div>
                </div>

                <div class="row row-footer">
                                            <div><section class="every_board"><div class="row"><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/" style="color:#ffffff;">REDAKSJONEN</a></h4><div><b>Ansvarlig redaktør</b><div><a href="mailto:iver@norsklandbruk.no">Iver Gamme</a></div><div><br></div><div><b>Redaksjonssjef</b></div><div></div><a href="mailto:karl.berge@bondebladet.no">Karl Erik Berge</a><div><br></div><div><b>Desksjef</b></div><div><a href="mailto:sven.sorhus@bondebladet.no">Sven Over Sørhus</a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Journalister</b><div></div><a href="mailto:linda.sunde@bondebladet.no">Linda Sunde</a><div></div><a href="mailto:stian.eide@tunmedia.no">Stian Eide</a><div><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;"></span></div><a href="mailto:anders.sandbu@bondebladet.no">Anders Sandbu</a><div></div><a href="mailto:lars.haug@bondebladet.no">Lars Olav Haug</a><div><br></div><div><br></div><div><a href="http://www.mediebedriftene.no/informasjonskapsler">OM COOKIES</a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/" style="color:#ffffff;">KONTAKT OSS</a></h4><div><b>Besøksadresse</b><div>Schweigaardsgate 34E</div><div>0135 Oslo</div><div></div><a href="http://maps.google.com/maps?q=Schweigaardsgate+34+E+0135+Oslo&amp;hl=en&amp;sll=59.828439,10.486886&amp;sspn=0.259859,0.736771&amp;hnear=Schweigaards+gate+34E,+Gamle+Oslo,+0191+Oslo,+Norway&amp;t=m&amp;z=16&amp;iwloc=A">Finn oss på kartet</a><div><br></div><div><b>Postadresse</b></div><div>Bondebladet</div><div>Boks 9303 Grønland</div><div>0135 Oslo</div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-6"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/abonnementssider/bestill-abonnement/" style="color:#ffffff;">ABONNEMENT</a></h4><div><b>Kundeservice</b><div>Telefon: <a href="tel:+4723339152">23 33 91 52</a></div><div></div><a href="http://www.bondebladet.no/abonnementssider/">Informasjon og priser</a><div><a href="http://www.bondebladet.no/minside/">Min side</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4><a href="http://www.tunmedia.no/annonseavdelingen/" style="color:#ffffff;">ANNONSER</a></h4><div><b>Annonseavdelingen</b><div>Man-fre 08:00-16:00</div><div>Telefon: <a href="tel:+4721314444">21 31 44 44</a></div><div>E-post:<a href="mailto:annonse@tunmedia.no">annonse@tunmedia.no</a></div><div><a href="http://www.tunmedia.no/annonseavdelingen/">Informasjon og priser</a></div></div><br /></div></div></div></div><div class="clearfix"></div></div></section></div>
                                    </div>

                <div class="row row-footer">
                    <span class="col-xs-12">
                        Bondebladet arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.
                    </span>
                </div>
            </div>
        </footer>

        <!-- noscript for unispring.js -->
        <noscript>
            <img width="1" height="1" src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt="" />
        </noscript>

        <!-- google analytics -->
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-1041296-5', 'auto');
        </script>


        <script type="text/javascript">
            (function() {
                var output = "MIN PROFIL";
                if( document.querySelector(".user_profile_auth") !== null ) {
                    if(document.cookie.indexOf('mc_user_info') < 0 ) {
                        output = "LOGG INN";
                    }
                }

                document.querySelector(".user_profile .user_name").innerHTML = output;
            }());
        </script>

        		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1041296-2']);
			_gaq.push(['_trackPageview']);
			(function () {
				var ga = document.createElement('script');
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
	<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=e95ded4c8b6cf11f45c0b1d4287f443af8ae6d49'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


        <!-- Inizialize unispring.js -->
        <script type="text/javascript">
            unispring.c({
                's'     : 'tunmedia',
                'cp'    : 'tunmedia/nationen',
                'url'   : window.location.toString()
            });
        </script>
    </body>
</html>
    </body>
</html>
