<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Bondebladet - bondens egen ukeavis</title>

                <meta name="description" content="Bondebladet er bondens egen ukeavis" />
                <meta name="apple-itunes-app" content="app-id=989125790" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                    <meta property="article:modified_time" content="2019-06-18T12:56:16Z" />
                <meta name="cXenseParse:tun-tema" content="rovdyr" />
                <meta name="cXenseParse:tun-tema" content="beite" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Bondebladet" />
                <meta property="og:title" content="– Forvaltningen av rovvilt og beskyttelse av beitenæringene fungerer ikke etter hensikten" />
                <meta property="og:description" content="Riksrevisjonen har gått gjennom rovviltforvaltningen, og konkluderer med at den ikke fungerer etter hensikten. – Svak styring preger rovviltforvaltningen, skriver de i rapporten.
" />
                <meta property="og:url" content="https://www.bondebladet.no/article/forvaltningen-av-rovvilt-og-beskyttelse-av-beitenaeringene-ikke-fungerer-etter-hensikten/" />
                <meta property="og:image" content="https://imengine.tun.infomaker.io?uuid=6d21e701-a2d9-513f-8339-651b44915ad2&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.bondebladet.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=324556704405905&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M7TF7HL');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';
    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494437622873']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>    <link rel='dns-prefetch' href='//www.bondebladet.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bondebladet.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/assets/css/main.min.css?ver=f94f492e86ff50da48b62cea1a426749de9d974c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=f94f492e86ff50da48b62cea1a426749de9d974c'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=f94f492e86ff50da48b62cea1a426749de9d974c'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=f94f492e86ff50da48b62cea1a426749de9d974c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"bb_agrojobb":[{"browser":[768,0],"ad_sizes":[[980,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"bb_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500]]},{"browser":[0,0],"ad_sizes":[]}],"bb_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"bb_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"bb_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"bb_ln_aj":[{"browser":[768,0],"ad_sizes":[[300,300],[300,350],[300,460]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"bb_marked":[{"browser":[768,0],"ad_sizes":[[980,50],[980,70],[600,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"bb_marked1":[{"browser":[768,0],"ad_sizes":[[307,280],[300,280]]},{"browser":[0,0],"ad_sizes":[[307,280],[300,280]]}],"bb_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[620,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_netboard2":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_profilbanner1":[{"browser":[768,0],"ad_sizes":[[980,150],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner2":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner3":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"aktuelt","tags":"rovdyr, beite","context":"artikkelside","content":"NYH","env":"prod","site":"bondebladet.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=f94f492e86ff50da48b62cea1a426749de9d974c'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bondebladet.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Borgerlige uten ryggrad' href='https://www.bondebladet.no/leder/borgerlige-uten-ryggrad/' />
<link rel='next' title='Testartikkel for Bondebladet' href='https://www.bondebladet.no/aktuelt/testartikkel-for-bondebladet/' />
<link rel="canonical" href="https://www.bondebladet.no/article/forvaltningen-av-rovvilt-og-beskyttelse-av-beitenaeringene-ikke-fungerer-etter-hensikten/" />
<link rel='shortlink' href='https://www.bondebladet.no/?p=28844' />

</head>
    <body class="article-template-default single single-article postid-28844" data-device="mobile">
        <!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=<?php print get_gtm_id(); ?>"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.bondebladet.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.bondebladet.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Bondebladet.no" />
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.bondebladet.no/artikkelarkiv/">Artikkelarkiv</a></li>
<li id="menu-item-18022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18022"><a href="http://bondebladet.screen9.tv/">Video</a></li>
<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.bondebladet.no/abonnementssider/abonnementsvelger/">Bestill abonnement</a></li>

                                <ul id="menu-bondebladet-undermeny" class="subpage-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.bondebladet.no/arkiv/">Søk i arkivet</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.bondebladet.no/om-bondebladet/">Om Bondebladet</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/">Kontakt redaksjonen</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18767"><a href="https://ocast.com/nb-no/brands/bondebladet-960">Annonsere i Bondebladet</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.bondebladet.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-bondebladet-profilmeny" class=""><li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19843"><a href="https://www.bondebladet.no/abonnementssider/abonnementsvelger/">Bestill abonnement</a></li>
<li id="menu-item-27592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27592"><a title="Gi Bondebladet i gave" href="https://www.bondebladet.no/gave/">Gi Bondebladet i gave</a></li>
<li id="menu-item-18168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18168"><a href="https://www.bondebladet.no/abonnementssider/minside/">Min side</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.bondebladet.no/abonnementssider/vilkar/">Vilkår</a></li>
<li id="menu-item-27974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27974"><a href="https://www.bondebladet.no/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

                    <div class="ad skyscraper skyscraper_left_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_venstre_5d0976070468d" data-adunit="bb_skyskraper1_venstre" data-size-mapping="bb_skyskraper1_venstre" data-name="bb_skyskraper1_venstre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_1">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_hoyre_5d097607046ec" data-adunit="bb_skyskraper1_hoyre" data-size-mapping="bb_skyskraper1_hoyre" data-name="bb_skyskraper1_hoyre"></div>
</div>
                </div>
            </div>

            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper2_5d0976070473c" data-adunit="bb_skyskraper2" data-size-mapping="bb_skyskraper2" data-name="bb_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                    <div class="row ad_banner">
                <div class="col-xs-12">
                                            <div class="ad_desktop ad_tablet ad_mobile" data-aid="bb_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_toppbanner_5d0976070ad4a" data-adunit="bb_toppbanner" data-size-mapping="bb_toppbanner" data-name="bb_toppbanner"></div>
</div>
                                    </div>
            </div>
        
                    <div id="main-body" class="container-fluid">
    
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    { headline:"– Forvaltningen av rovvilt og beskyttelse av beitenæringene fungerer ikke etter hensikten", url:"https://www.bondebladet.no/article/forvaltningen-av-rovvilt-og-beskyttelse-av-beitenaeringene-ikke-fungerer-etter-hensikten/", uuid:"0df0968c-f59a-42a7-9509-4ffd0e0fcbb7" },
                                        { headline:"Skjøt færre ulver og flere bjørner", url:"https://www.bondebladet.no/landbruk/skjot-faerre-ulver-og-flere-bjorner/", uuid:"3dc43f80-c23c-420b-a979-f82b4860365d" },
                                        { headline:"– Beitenekt vil være en katastrofe", url:"https://www.bondebladet.no/landbruk/beitenekt-vil-vaere-en-katastrofe/", uuid:"95dcaa38-5b03-4881-aab5-bfd242b60c8a" },
                                        { headline:"Vil ikke ha nasjonalpark for rovdyr", url:"https://www.bondebladet.no/aktuelt/vil-ikke-ha-nasjonalpark-for-rovdyr/", uuid:"6777cbaa-a827-42bf-9623-a7c6d376c590" },
                                        { headline:"Færre skandinaviske ulver påvist i vinter", url:"https://www.bondebladet.no/aktuelt/faerre-skandinaviske-ulver/", uuid:"67318526-963c-48a6-8ed4-b2b098aa81f9" },
                                        { headline:"Forslag: Opprett to nasjonalparkar for rovdyr", url:"https://www.bondebladet.no/kronikk/forslag-opprett-to-nasjonalparkar-for-rovdyr/", uuid:"6b62f10f-bf7e-4eb4-803c-4616cb82b329" },
                                        { headline:"Jerven i Skandinavia kan spre genene sine over store områder", url:"https://www.bondebladet.no/aktuelt/jerven-i-skandinavia-kan-spre-genene-sine-over-store-omrader/", uuid:"6d5854d3-d133-47f2-8947-6d5f0c42c405" },
                                        { headline:"Nesten 100 ulver registert i Norge", url:"https://www.bondebladet.no/aktuelt/nesten-100-ulver-registert-i-norge/", uuid:"a28a39da-4d40-411b-a7d9-e2532cd224bf" },
                                        { headline:"– Vi trenger kyrne mer enn Akershus gjør", url:"https://www.bondebladet.no/ytring/vi-trenger-kyrne-mer-enn-akershus-gjor/", uuid:"a22f0938-a3a1-4e84-acc6-7cc0bb4c378c" },
                                        { headline:"– Det grasarealet Akershus har, bør vi få ha", url:"https://www.bondebladet.no/ytring/det-grasarealet-akershus-har-bor-vi-fa-ha/", uuid:"f98e083b-49b2-44f3-82cf-afd9a6deb2c9" },
                                        { headline:"Grasavlingane på Austlandet meir enn halvert", url:"https://www.bondebladet.no/article/grasavlingane-pa-austlandet-meir-enn-halvert/", uuid:"0eb98a8d-cd3c-4816-bf0d-56a640e2c8a2" },
                                    ];
            </script>
        
                
        <div class="article-container  " data-id="0" data-uuid="0df0968c-f59a-42a7-9509-4ffd0e0fcbb7" data-active="1" data-position="0">

                            <script type="text/javascript">var tun = { 'facebook_id': 324556704405905 }</script>
            
            
            <h1>– Forvaltningen av rovvilt og beskyttelse av beitenæringene fungerer ikke etter hensikten</h1>

            <div class="leadin">
                                    <p>Riksrevisjonen har gått gjennom rovviltforvaltningen, og konkluderer med at den ikke fungerer etter hensikten. – Svak styring preger rovviltforvaltningen, skriver de i rapporten.
</p>
                            </div>

                            <div class="article-top-image">
                    <div class="img_container">

                                                
                        <img src="https://imengine.tun.infomaker.io?uuid=6d21e701-a2d9-513f-8339-651b44915ad2&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=0.00125&amp;y=1.0E-5&amp;crop_w=0.99875&amp;crop_h=0.99999&amp;z=0" />
                    </div>

                    <div class="caption">
                        Riksrevisor Per-Kristian Foss har konkludert med at rovviltforvaltningen ikke fungerer etter hensikten. (Foto: Riksrevisjonen)
                    </div>
                </div>
            

            <div class="hidden-md hidden-lg article-meta mobile">
                    <div class="byline">

                    
                                                    
                
                                    <div class="pubdate">18.06.2019, klokken 13:04</div>
                
                                    <i class="icon-circle-arrow-right"></i>
                
                                    <a href="/av/Stian Eide">
                                                    Stian Eide
                                                    </a>
                                    
    </div>
            </div>

            <div class="row article-body">

                <div class="hidden-xs hidden-sm col-md-4 article-sidebar">
                    <div class="article-meta">
                            <div class="byline">

                    <i class="icon-circle-arrow-right"></i>
            
                                                    
                
                                    <a href="/av/Stian Eide">
                                                    Stian Eide
                                                    </a>
                            
            <div class="pubdate">Publisert: 18.06.19, 13:04</div>
                            <div class="updated">Oppdatert: 18.06.19, 14:56</div>
                    
    </div>
                    </div>

                                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            
                    
                    <div class="sidebar-footer">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/rovdyr/" class="tag">rovdyr</a>
                            <a href="/om/beite/" class="tag">beite</a>
                    </div>
    </div>
                                                                        </div>
                </div>

                <div class="col-xs-12 col-sm-12 col-md-8 article-text">
                                                                                                        <p>I dag har Riksrevisjonen sendt over <a href="https://www.riksrevisjonen.no/rapporter-mappe/no-2018-2019/undersokelse-av-rovviltforvaltningen/" id="link-c8aeea46af50acb8b7da3369982c8adc">rapporten sin til Stortinget</a>. De mener blant annet departementet burde ha avklart uenighet mellom rovviltnemndene og Miljødirektoratet.</p>

                                                                                                                                                                <p>– Klima- og miljødepartementet og rovviltnemndene er grunnleggende uenige på flere vesentlige punkter i fortolkningen av både gjeldende regelverk og Stortingets rovviltforlik, skriver de i rapporten.</p>

                                                                                            <p>– Rovviltnemndene endrer i liten grad forvaltningsplanene på grunnlag av Miljødirektoratets uttalelser.</p>

                                                                                            <p>De mener dette er særlig uheldig i Nordland, hvor det ikke er en godkjent forvaltningsplan som følge av uenigheten.</p>

                                                                                            <p>– Det er kritikkverdig at Klima- og miljødepartementet har latt det gå så lang tid uten å avklare uenighet og sørge for at planen foreligger, skriver de videre.</p>

                                                                                            <p>Du kan lese hele rapporten og svaret fra departementet <a href="https://www.riksrevisjonen.no/globalassets/rapporter/no-2018-2019/rovviltforvaltningen.pdf" id="link-255648be7087b69e3f0693f31898fc33">her</a>.</p>

                                                                                            <p><strong id="strong-9fc8e195282d94f0b56915445952fb75">Bestandsmål</strong></p>

                                                                                            <p>Norsk rovdyrpolitikk har to mål: Å opprettholde levedyktige bestander av de store rovdyra, samtidig som vi bevarer beitenæringene.</p>

                                                                                            <p>– Bestandsmålene for ulv, jerv og kongeørn er stort sett nådd i perioden, men for bjørn og gaupe ligger bestanden under det årlige målet. Den genetiske variasjonen blant ulv i Skandinavia er svært lav, og det høye innavlsnivået er en stor trussel mot ulvens overlevelse på sikt, står det i rapporten.</p>

                                                                                            <p><strong id="strong-958ec8b0789cd10f45d839a974d151a3">Beitenæring</strong></p>

                                                                                            <p>Antallet sau på beite i landet har ikke svingt mye de siste årene, og Riksrevisjonen mener den er livskraftig nasjonalt. De peker likevel på at noen beiteområder har svært høy belastning fra rovvilt, noe som gir utfordringer med dyrevelferden til sau og lam på utmarksbeite.</p>

                                                                                            <p>Også reindriftsnæringa har en betydelig belastning i deler av landet.</p>

                                                                                            <p>– Forutsetningene om soneforvaltning er bare delvis innfridd, og soneforvaltningen er særlig lite egnet for å ivareta reindriftsnæringen, står det i rapporten.</p>

                                                                                            <p><strong id="strong-d9fb91d04634954607910d52ab37137d">Problemer med sonepolitikken</strong></p>

                                                                                            <p>Jerv og gaupe yngler også i områder hvor beitenæringa skal prioriteres.</p>

                                                                                            <p>– Ulv og bjørn yngler hovedsakelig innenfor rovviltprioritert sone, for jerv og gaupe må flere forvaltningsregioner telle med ynglinger i beiteprioritert sone for å kunne nå bestandsmålet. Konsekvensen er en økt belastning på beitenæringen og et høyere konfliktnivå.</p>

                                                                                            <p><strong id="strong-953ed9954d65d4a6dd83ab03e8ab1035">Lisensjakt</strong></p>

                                                                                            <p>– Lisensfelling fungerer som virkemiddel for å regulere de fleste rovviltbestandene, men skadefelling er i liten grad effektiv, skriver Riksrevisjonen i rapporten. Kvotejakta på gaupe er også stort sett effektiv som virkemiddel.</p>

                                                                                            <p>Når det gjelder jerven er jakta derimot mer trøbblete. Lite effektiv lisensjakt fører til at forvaltningen må drive såkalt hiuttak. Det vil si at de oppsøker jerven i hiet og feller både tispe og unger.</p><div class="ad_mobile" data-aid="bb_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_netboard1_5d097606e5fc7" data-adunit="bb_netboard1" data-size-mapping="bb_netboard1" data-name="bb_netboard1"></div>
</div>

                                                                                            <p>– Lisensfelling av jerv er krevende, og en stor andel av felte jerv tas ut gjennom skadefelling/ekstraordinære uttak gjennomført av Statens naturoppsyn, står det i rapporten.</p>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.tun.infomaker.io?uuid=325d220d-8037-5006-b943-25c53877b210&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.19619&amp;crop_w=0.99999&amp;crop_h=0.60761&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/landbruk/krever-mer-effektivt-jerveuttak-i-innlandet/">Krever mer effektivt jerveuttak i Innlandet</a>
    </div>
</div>

                                                                                            <p><strong id="strong-e48ad4fde49380ab57e61d0df0a80544">Skadefelling</strong></p>

                                                                                            <p>– Skadefelling er i liten grad reelt tapsforebyggende når akutte skadesituasjoner oppstår, fordi skadefelling på barmark er vanskelig og tidkrevende, heter det i rapporten.</p>

                                                                                            <p>Det er klima og miljøminister Ola Elvestuen (V) uenig i.</p>

                                                                                            <p>– Jeg mener det er rimelig å anta at skadefellingen er reelt skadeforebyggende. Tap av beitedyr til rovvilt ville vært langt høyere om det ikke ble gjennomført skadefellinger. Det er også avgjørende å ha en realistisk tilnærming til denne problemstillingen. At det i enkelte tilfeller tar noe tid å effektuere et fellingsforsøk må påregnes, og det er ikke realistisk å se for seg at alle fellingsforsøk effektueres umiddelbart. Min vurdering er derfor at skadefelling blir iverksatt og gjennomført på en effektiv måte, selv om det i enkelte situasjoner er vanskelig å få til en rask felling, skriver han i sitt svar.</p>

                                                                                            <p>Riksrevisjonen mener forvaltningen har for lite kunnskap både om tapsårsaker og om effekter av forebyggende tiltak. Heller ikke her er Elvestuen enig.</p>

                                                                                            <p>– Innledningsvis vil jeg her understreke at det er få områder innenfor naturforvaltningen som er så kunnskapsbasert som rovviltforvaltningen. Dette gjelder både kunnskap om rovviltbestandene og når rovvilt er årsak til tap av sau og tamrein. Jeg registrerer at det i Riksrevisjonens rapport fremgår at det fra representanter i beitenæringen uttrykkes tvil om overvåkingen av rovviltbestandene er god nok og reflekterer den reelle bestandsstørrelsen. Jeg mener vi har et svært godt overvåkingsprogram for rovvilt i Norge og at overvåkingen er blant de beste i verden, skriver Elvestuen.</p>

                                                                                            <p>Under lisensjakta på ulv i fjor viste det seg at det var flere ulver enn forvaltningen mente.</p>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.tun.infomaker.io?uuid=f78fa828-823a-5c27-954f-de0a829a8913&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.1391&amp;crop_w=0.99999&amp;crop_h=0.78008&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/aktuelt/sno-har-funnet-dna-spor-av-ulv/">SNO har funnet DNA-spor av ulv</a>
    </div>
</div>

                                                                                            <div class="link">
            <div class="img-container">
            <img src="https://imengine.tun.infomaker.io?uuid=aeffb178-1bff-5b56-b570-0890fb663fbc&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.1109&amp;crop_w=0.99999&amp;crop_h=0.78008&amp;z=0" />
        </div>
    
    <div class="text-container">
        <a href="https://www.bondebladet.no/aktuelt/gjenvaerende-ulv-tilhorer-flokker-som-skulle-tas-ut/">Gjenværende ulv tilhører flokker som skulle tas ut</a>
    </div>
</div>

                                                                                            <p><strong id="strong-6399e9878e2eea2842ca35d86931bb5e">L</strong><strong id="strong_-ec669bf431d6243cf1123892c0f35180">ite tillit</strong></p>

                                                                                            <p>Klima- og miljødepartementets har hatt et prosjekt for å skaffe kunnskap om tapsårsaker i beitenæringen, men har ikke fått tilgang til relevante data før i år. Grunnet skal være manglende tillit i sauenæringen.</p>

                                                                                            <p><strong id="strong-c079e45580476631c093b26c4e1fbbb6">Anbefalinger</strong></p>

                                                                                            <p>Klima- og miljødepartementet får flere anbefalinger:</p>

                                                                                            <p>– Vurdere tiltak for å sikre mer funksjonelle forvaltningssoner, som ivaretar både rovvilt og beitenæringene</p>

                                                                                            <p>– Vurdere fordelingen av de nasjonale bestandsmålene mellom forvaltningsregionene for rovvilt</p>

                                                                                            <p>– Vurdere hvordan skadefellingen kan bli iverksatt så effektivt som mulig</p>

                                                                                            <p>– Vurdere hvordan virkemidlene kan innrettes slik at rovviltbelastningen i reindriftsnæringen reduseres</p>

                                                                                            <p>– Sørge for nødvendige avklaringer når det oppstår uenighet mellom miljømyndighetene og rovviltnemndene, for eksempel i arbeidet med å utforme forvaltningsplaner</p>

                                                                                            <p>– Fortsette å utvikle et godt kunnskapsgrunnlag om rovviltbestandene, og forsterke arbeidet med å bygge kunnskap om både årsaker til tap av beitedyr og effekten av forebyggende og konfliktdempende tiltak</p>

                                                                                                        
                    <div class="hidden-md hidden-lg">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/rovdyr/" class="tag">rovdyr</a>
                            <a href="/om/beite/" class="tag">beite</a>
                    </div>
    </div>
                                <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>

                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="3dc43f80-c23c-420b-a979-f82b4860365d" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="95dcaa38-5b03-4881-aab5-bfd242b60c8a" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="6777cbaa-a827-42bf-9623-a7c6d376c590" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="67318526-963c-48a6-8ed4-b2b098aa81f9" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="6b62f10f-bf7e-4eb4-803c-4616cb82b329" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="6d5854d3-d133-47f2-8947-6d5f0c42c405" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="a28a39da-4d40-411b-a7d9-e2532cd224bf" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="a22f0938-a3a1-4e84-acc6-7cc0bb4c378c" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="f98e083b-49b2-44f3-82cf-afd9a6deb2c9" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="0eb98a8d-cd3c-4816-bf0d-56a640e2c8a2" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Skjøt færre ulver og flere bjørner</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
            </div> <!-- /#main-body -->
    

                    </div>

        <footer xmlns="http://www.w3.org/1999/html">
            <div class="footer_inside">

                <div class="row row-contact">
                    <div class="col-xs-12 col-md-4">
                        <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype2.png" class="footer_logotype" />
                    </div>
                    <div class="col-xs-12 col-md-8">
                        <a href="https://twitter.com/bondebladet"><i class="icon-twitter-sign"></i>Twitter</a>
                        <a href="https://facebook.com/bondebladet/"><i class="icon-facebook-sign"></i>Facebook</a>
                        <a href="https://instagram.com/bondebladet/"><i class="icon-instagram"></i>Instagram</a>
                        <a href="mailto:redaksjon@bondebladet.no"><i class="icon-envelope"></i>Tips oss</a>
                        <a href="tel:+4721 31 44 00"><i class="icon-phone-sign"></i>21 31 44 00</a>
                    </div>
                </div>

                <div class="row row-footer">
                                            <div><section class="every_board"><div class="row"><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/" style="color:#ffffff;">REDAKSJONEN</a></h4><div><b>Ansvarlig redaktør</b><div><a href="mailto:iver@norsklandbruk.no">Iver Gamme</a></div><div><br></div><div><b>Redaksjonssjef</b></div><div></div><a href="mailto:karl.berge@bondebladet.no">Karl Erik Berge</a><div><br></div><div><b>Desksjef</b></div><div><a href="mailto:sven.sorhus@bondebladet.no">Sven Ove Sørhus</a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Journalister</b><div></div><a href="mailto:linda.sunde@bondebladet.no">Linda Sunde</a><div></div><a href="mailto:stian.eide@tunmedia.no">Stian Eide</a><div><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;"></span></div><a href="mailto:anders.sandbu@bondebladet.no">Anders Sandbu</a><div></div><a href="mailto:lars.haug@bondebladet.no">Lars Olav Haug</a><div><br></div><div><a href="http://www.bondebladet.no/personvernserklaering/">Personvernerklæring<br><a href="http://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/">Informasjonskapsler</a></a></div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/" style="color:#ffffff;">KONTAKT OSS</a></h4><div><b>Besøksadresse</b><div>Schweigaardsgate 34E</div><div>0135 Oslo</div><div></div><a href="http://maps.google.com/maps?q=Schweigaardsgate+34+E+0135+Oslo&amp;hl=en&amp;sll=59.828439,10.486886&amp;sspn=0.259859,0.736771&amp;hnear=Schweigaards+gate+34E,+Gamle+Oslo,+0191+Oslo,+Norway&amp;t=m&amp;z=16&amp;iwloc=A">Finn oss på kartet</a><div><br></div><div><b>Postadresse</b></div><div>Bondebladet</div><div>Boks 9303 Grønland</div><div>0135 Oslo</div></div><br /></div></div></div></div><div class="col-xs-10 col-sm-3 col-md-3 col-lg-3 board-col-xs-10 board-col-sm-3 board-col-md-3 board-col-lg-3"><div class=" col-xs-offset-1 col-sm-offset-0 "><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-6"><div class="widget tun-rich-text"><h4><a href="http://www.bondebladet.no/abonnementssider/bestill-abonnement/" style="color:#ffffff;">ABONNEMENT</a></h4><div><b>Kundeservice</b><div>Telefon: <a href="tel:+4723339152">23 33 91 52</a></div><div></div><a href="http://www.bondebladet.no/abonnementssider/">Informasjon og priser</a><div><a href="http://www.bondebladet.no/minside/">Min side</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-10 content-size-sm-3 content-size-md-3 content-size-lg-3" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4><a href="http://www.tunmedia.no/annonseavdelingen/" style="color:#ffffff;">ANNONSER</a></h4><div><b>Annonseavdelingen</b><div>Man-fre 08:00-16:00</div><div>Telefon: <a href="tel:+4721314444">21 31 44 44</a></div><div>E-post:<a href="mailto:annonse@tunmedia.no">annonse@tunmedia.no</a></div><div><a href="http://www.tunmedia.no/annonseavdelingen/">Informasjon og priser</a></div></div><br /></div></div></div></div><div class="clearfix"></div></div></section></div>
                                    </div>

                <div class="row row-footer">
                    <span class="col-xs-12">
                        Bondebladet arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.
                    </span>
                </div>
            </div>
        </footer>

        <!-- noscript for unispring.js -->
        <noscript>
            <img width="1" height="1" src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt="" />
        </noscript>

        <!-- google analytics -->
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-1041296-5', 'auto');
        </script>


        <script type="text/javascript">
            (function() {
                var output = "MIN PROFIL";
                if( document.querySelector(".user_profile_auth") !== null ) {
                    if(document.cookie.indexOf('mc_user_info') < 0 ) {
                        output = "LOGG INN";
                    }
                }

                document.querySelector(".user_profile .user_name").innerHTML = output;
            }());
        </script>

        		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1041296-2']);
			_gaq.push(['_trackPageview']);
			(function () {
				var ga = document.createElement('script');
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
	<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=f94f492e86ff50da48b62cea1a426749de9d974c'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


        <!-- Inizialize unispring.js -->
        <script type="text/javascript">
            unispring.c({
                's'     : 'tunmedia',
                'cp'    : 'tunmedia/nationen',
                'url'   : window.location.toString()
            });
        </script>
    </body>
</html>
    </body>
</html>
