<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <title>Bondebladet - bondens egen ukeavis</title>

                <meta name="description" content="Bondebladet er bondens egen ukeavis" />
                <meta name="apple-itunes-app" content="app-id=989125790" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                    <meta property="article:modified_time" content="2020-02-05T14:54:42Z" />
                <meta name="cXenseParse:tun-tema" content="lokalmat" />
                <meta name="cXenseParse:tun-tema" content="Galåvolden Gård" />
                <meta name="cXenseParse:tun-tema" content="Rørosmeieriet" />
                <meta name="cXenseParse:tun-tema" content="Meny" />
                <meta name="cXenseParse:tun-tema" content="Skjærgården gartneri" />
                <meta name="cXenseParse:tun-tema" content="Thorbjørnrud hotell &amp; ysteri" />
                <meta name="cXenseParse:tun-tema" content="gårdsmat" />
                <meta name="cXenseParse:tun-tema" content="Hanen" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Bondebladet" />
                <meta property="og:title" content="Meny traff godt med lokalmattreff" />
                <meta property="og:description" content="Sist uke møtte 30 lokalmatprodusenter ansatte fra over 180 Meny-­butikker under en samling på Hellerudsletta. – Utrolig flotte folk og et fellesskap som engasjerer og motiverer, sier Anita Rennemo.
" />
                <meta property="og:url" content="https://www.bondebladet.no/aktuelt/meny-traff-godt-med-lokalmattreff/" />
                <meta property="og:image" content="https://imengine.public.prod.tun.infomaker.io?uuid=961318d3-3a91-537c-8082-1323c3fc5835&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.bondebladet.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=324556704405905&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M7TF7HL');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';
    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494437622873']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>    <link rel='dns-prefetch' href='//www.bondebladet.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bondebladet.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/assets/css/main.min.css?ver=88dea741d4ed7d789b6cc48466459b5901c84b76' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"bb_agrojobb":[{"browser":[768,0],"ad_sizes":[[980,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"bb_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500]]},{"browser":[0,0],"ad_sizes":[]}],"bb_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"bb_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"bb_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"bb_ln_aj":[{"browser":[768,0],"ad_sizes":[[300,300],[300,350],[300,460]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"bb_marked":[{"browser":[768,0],"ad_sizes":[[980,50],[980,70],[600,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"bb_marked1":[{"browser":[768,0],"ad_sizes":[[307,280],[300,280]]},{"browser":[0,0],"ad_sizes":[[307,280],[300,280]]}],"bb_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[620,400],[620,500],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_netboard2":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_profilbanner1":[{"browser":[768,0],"ad_sizes":[[980,150],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner2":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner3":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"Aktuelt","tags":"lokalmat, Gal\u00e5volden G\u00e5rd, R\u00f8rosmeieriet, Meny, Skj\u00e6rg\u00e5rden gartneri, Thorbj\u00f8rnrud hotell & ysteri, g\u00e5rdsmat, Hanen","context":"artikkelside","content":"NYH","env":"prod","site":"bondebladet.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bondebladet.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Klima-dieselen må finansieres' href='https://www.bondebladet.no/leder/klima-dieselen-ma-finansieres/' />
<link rel="canonical" href="https://www.bondebladet.no/aktuelt/meny-traff-godt-med-lokalmattreff/" />
<link rel='shortlink' href='https://www.bondebladet.no/?p=30107' />

</head>
    <body class="article-template-default single single-article postid-30107" data-device="mobile">
        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=<?php print get_gtm_id(); ?>"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.bondebladet.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span
                                        class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.bondebladet.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Bondebladet.no"/>
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.bondebladet.no/artikkelarkiv/">Artikkelarkiv</a></li>
<li id="menu-item-18022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18022"><a href="http://bondebladet.screen9.tv/">Video</a></li>
<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>

                                <ul id="menu-bondebladet-undermeny" class="subpage-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.bondebladet.no/arkiv/">Søk i arkivet</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.bondebladet.no/om-bondebladet/">Om Bondebladet</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/">Kontakt redaksjonen</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18767"><a href="https://ocast.com/nb-no/brands/bondebladet-960">Annonsere i Bondebladet</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.bondebladet.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-bondebladet-profilmeny" class=""><li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19843"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>
<li id="menu-item-27592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27592"><a title="Gi Bondebladet i gave" href="https://www.bondebladet.no/gave/">Gi Bondebladet i gave</a></li>
<li id="menu-item-29675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29675"><a href="https://www.bondebladet.no/kundeservice/">Kundeservice</a></li>
<li id="menu-item-18168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18168"><a href="https://www.bondebladet.no/kundeservice/minside/">Min side</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.bondebladet.no/kundeservice/abonnementsvilkar/">Abonnementsvilkår</a></li>
<li id="menu-item-27974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27974"><a href="https://www.bondebladet.no/personvernserklaering/">Personvernserklæring</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

        
                            <div class="ad skyscraper skyscraper_left_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="bb_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_venstre_5e3b6754557ba" data-adunit="bb_skyskraper1_venstre" data-size-mapping="bb_skyskraper1_venstre" data-name="bb_skyskraper1_venstre"></div>
</div>
                    </div>
                </div>

                <div class="ad skyscraper skyscraper_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="bb_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_hoyre_5e3b6754557e0" data-adunit="bb_skyskraper1_hoyre" data-size-mapping="bb_skyskraper1_hoyre" data-name="bb_skyskraper1_hoyre"></div>
</div>
                    </div>
                </div>
            
            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper2_5e3b6754557f2" data-adunit="bb_skyskraper2" data-size-mapping="bb_skyskraper2" data-name="bb_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                <div class="row ad_banner">
            <div class="col-xs-12">
                                    <div class="ad_desktop ad_tablet ad_mobile" data-aid="bb_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_toppbanner_5e3b67545bdb8" data-adunit="bb_toppbanner" data-size-mapping="bb_toppbanner" data-name="bb_toppbanner"></div>
</div>
                            </div>
        </div>

                            <div id="main-body" class="container-fluid">
        
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    {headline: "Meny traff godt med lokalmattreff", url: "https://www.bondebladet.no/aktuelt/meny-traff-godt-med-lokalmattreff/", uuid: "54cb8910-7025-4b2c-af93-d58f7bfdfdd2"},
                                        {headline: "Til Berlin med utstillere fra nord, fjell og fjord", url: "https://www.bondebladet.no/landbruk/til-berlin-med-utstillere-fra-nord-fjell-og-fjord/", uuid: "185103c3-45dc-4458-83cb-f2c04ef1303c"},
                                        {headline: "Slaktar og bonde fekk BU-prisen i Hordaland", url: "https://www.bondebladet.no/aktuelt/slaktar-og-bonde-fekk-bu-prisen-i-hordaland/", uuid: "73f50dc6-ef5c-4a7e-ba2e-d86211c4d4b8"},
                                        {headline: "Den Blinde Ku er konkurs", url: "https://www.bondebladet.no/aktuelt/den-blinde-ku-er-konkurs/", uuid: "7fb3920c-afcd-4bb1-af44-ac88a226d52a"},
                                        {headline: "BU-prisen til Bondens marked i Oslo", url: "https://www.bondebladet.no/aktuelt/bu-prisen-til-bondens-marked-i-oslo/", uuid: "99e0a9bc-5775-4893-bf0b-f6c0a90f2633"},
                                        {headline: "Kjersti og mannen byggjer nytt på Ikeland gard", url: "https://www.bondebladet.no/landbruk/kjersti-og-mannen-byggjer-nytt-pa-ikeland-gard/", uuid: "6efd4455-7d69-4c3f-b7ee-3eb52ba6496f"},
                                        {headline: "Klart for matfest på Koengen i Bergen", url: "https://www.bondebladet.no/aktuelt/klart-for-matfest-pa-koengen-i-bergen/", uuid: "02c3bd56-5dff-4d50-9f50-a7a9fd836d0f"},
                                        {headline: "Klare for finalen i Årets lokalmatgründer 2019", url: "https://www.bondebladet.no/aktuelt/klare-for-finalen-i-arets-lokalmatgrunder-2019/", uuid: "a7880855-248f-47fb-bd1d-ce2f0fb5b809"},
                                        {headline: "– Ikke for mange matpriser", url: "https://www.bondebladet.no/landbruk/ikke-for-mange-matpriser/", uuid: "7bca0672-3941-44cf-9f6e-fae8e869084a"},
                                        {headline: "Singapore Airlines skal servere dansk gårdsost ", url: "https://www.bondebladet.no/aktuelt/singapore-airlines-skal-servere-dansk-gardsost/", uuid: "fc42399b-bf17-4df9-9a5e-22781b2e4388"},
                                        {headline: "Norsk sider susar i medvind", url: "https://www.bondebladet.no/landbruk/norsk-sider-susar-i-medvind/", uuid: "8d78ccd3-b7ea-4310-a6de-1935f054dcc8"},
                                    ];
            </script>
        
                
        <div class="article-container  "
             data-id="0" data-uuid="54cb8910-7025-4b2c-af93-d58f7bfdfdd2" data-active="1" data-position="0">

                            <script type="text/javascript">var tun = {'facebook_id': 324556704405905 }</script>
            
            
            <h1>Meny traff godt med lokalmattreff</h1>

            <div class="leadin">
                                    <p>Sist uke møtte 30 lokalmatprodusenter ansatte fra over 180 Meny-­butikker under en samling på Hellerudsletta. – Utrolig flotte folk og et fellesskap som engasjerer og motiverer, sier Anita Rennemo.
</p>
                            </div>

            
                            <div class="article-top-image ">
                    <div class="img_container">

                                                
                        <img src="https://imengine.public.prod.tun.infomaker.io?uuid=961318d3-3a91-537c-8082-1323c3fc5835&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=514&amp;x=1.0E-5&amp;y=0.08818&amp;crop_w=0.99999&amp;crop_h=0.77861&amp;z=0" alt="Sammen på matsamling (f.v.): Eivind Haalien, (kategorisjef lokalmat og spesialiteter Norgesgruppen), Einar Gundersen, (kategoridirektør Meny) ,  Anita Rennemo (Galåvolden gård), Olav Lie Nilsen (Thorbjørnrud hotel &amp; ysteri) og Bjørge Madsen (Skjærgården gartneri). Foto: Thomas Eckhoff"/>
                    </div>

                    <div class="image-meta">
                        <div class="caption">
                            Sammen på matsamling (f.v.): Eivind Haalien, (kategorisjef lokalmat og spesialiteter Norgesgruppen), Einar Gundersen, (kategoridirektør Meny) ,  Anita Rennemo (Galåvolden gård), Olav Lie Nilsen (Thorbjørnrud hotel &amp; ysteri) og Bjørge Madsen (Skjærgården gartneri). Foto: Thomas Eckhoff
                        </div>
                    </div>
                </div>
            
            <div class="row article-byline">
                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8">
                    <div class="article-meta">
                                                        <div class="byline">

                    
                                                    
                
                                    <div class="pubdate">05.02.2020, klokken 15:49</div>
                
                                    <i class="icon-circle-arrow-right"></i>
                
                                    <a href="/av/Karl Erik Berge">
                                                    Karl Erik Berge
                                                    </a>
                                    
    </div>
                                            </div>
                </div>
            </div>
            <div class="row article-body">

                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-text">

                                                                                                        <p>Anita Rennemo fra Galåvolden Gård, Olav Lie Nilsen fra Thorbjørnrud hotell & ysteri og Bjørge Madsen ved Skjærgården gartneri var blant de mange produsentene som deltok under samlingen.</p>

                                                                                                                                                                <p>Galåvolden gård på Røros foredler egne råvarer av egg, mjølk, storfekjøtt og hønsekjøtt til mange spennende produkter. Gården har eget gårdsutsalg, og tar imot grupper for servering og omvisning.</p>

                                                                                            <p>– Jeg synes treffet var utrolig bra. Jeg fikk møte mye folk, både produsenter og ansatte i Meny-­butikker, og fikk mange nyttige innspill og gode råd. Det er så mange som gløder for lokalmat, og dette er mer enn en jobb. Det er en livsstil, og det er mye hard jobbing. Det er inspirerende å få møte så mange produsenter og butikkansatte på ett sted, sier Anita Rennemo.</p>

                                                                                            <p><strong id="strong-46b94db6a6dbd25a4af9f6e51e989ace">Varer i mange butikker</strong></p>

                                                                                            <p>Rennemo har tidligere arbeidet som lærer og er ganske fersk i matfaget. Hun er samboer med sønnen på gården, Lars Jacob Galåen, og de to skal på sikt overta drifta av Galåvolden, etter Ingulf Galåen og Gunn Brønnum.</p>

                                                                                            <p>Planen er at Anita Rennemo skal bli daglig leder i bedriften.</p>

                                                                                            <p>– Mange av våre produkter finnes i Meny-, Coop-, Joker-, Spar- og Remabutikker, særlig i Trøndelag, men også en del på Østlandet. Vi leverer også til delikatessebutikker, restauranter og hoteller over det meste av landet, sier hun.</p>

                                                                                            <p>Rørosmat, som Galåvolden Gård er en del av, ble sammen med ni andre produsenter invitert til å bli med i «Matskattløftet» til Meny. Dette er en del av kjedens satsing på å fremme norsk matkultur gjennom et kompetanseprogram.</p>

                                                                                            <p>– Rørosmat valgte denne gangen Galåvolden og majonesen vår. Alle i «Matskattløftet» fikk presentere bedriftene sine. I tillegg var det andre foredrag og et stort smakstorg med smaksprøver. Vi jobber med å optimalisere smak og utvikle en bærekraftig emballasje gjennom prosjektet, sier hun.</p>

                                                                                            <p><strong id="strong-39ba7d1cb00b81aa673b36dbde8d0153">Omsetter for ca. 10 mill. i året</strong></p>

                                                                                            <p>Det er 9–10 årsverk på Galåvolden, og gården har en omsetning på ca. 10 millioner kroner i året. De fleste arbeider full tid, men noen pakker også egg i helgene, i tillegg til ekstra arbeidshjelp ved behov.</p>

                                                                                            <p>Galåvolden Gård legger vekt på gode råvarer og en bærekraftig produksjon. De produserer blant annet Rørosis. Med masse eggeplommer, økologisk fløte og tjukkmjølk fra Rørosmeieriet, er dette en ekte gourmet-is.</p><div class="ad_mobile ad_tablet ad_desktop" data-aid="bb_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_netboard1_5e3b67544e10d" data-adunit="bb_netboard1" data-size-mapping="bb_netboard1" data-name="bb_netboard1"></div>
</div>

                                                                                            <p>– Nå har vi fått ny design på isboksene våre, noe vi fikk oppmerksomhet rundt og som vi har tro på. Vi har mange kunder som spør hvor de får kjøpt denne isen, sier Rennemo.</p>

                                                                                            <p>Galåvolden er medlemmer av Hanen og deltar noe på Bondens marked, blant annet i Trondheim, men mer sjelden i Oslo.</p>

                                                                                            <p>– Det handler om å ha nok kapasitet. Vi har ikke tid til alt, men vi skal være med Bondens marked på Røros senere i år, sier Anita Rennemo.</p>

                                                                                            <p><strong id="strong-feab220d39dcb02837bc481adc608ade">– Meny går foran</strong></p>

                                                                                            <p>Slike treff er svært bra for lokalmaten, mener Bernt Bucher-Johannessen, daglig leder i Hanen.</p>

                                                                                            <p>– En får møte mange i bransjen på en gang, produsenter og selgere, og det er en unik sjanse til å utvide salget og få fram matkulturen vår. Meny går foran. De formidler kunnskap om lokalmaten og bruker dette strategisk, men samtidig skal begge parter tene penger på produktene, sier Bucher-Johannessen.</p>

                                                                                            <p>Det har skjedd mye positivt rundt lokalmaten de siste årene, mener Hanen-lederen, og nevner opp Bondens marked, Rekoringene og mange spesialbutikker for mat.</p>

                                                                                            <p>– Det er en myte at det er vanskelig å komme inn i kjedene. Det som er vanskelig er å komme ut av hyllene. Lokalmat kan ikke være en vanlig hyllevare, en må skape engasjement hos kunden, sier han.</p>

                                                                                            <p><strong id="strong-5ed58e2362e1ed8a9a692e62c7e38292">Mange suksesshistorier</strong></p>

                                                                                            <p>Det er stort engasjement for lokalmaten mange steder, mener Bucher-Johannessen og nevner opp suksesshistorier som ost, sider og fenalår</p>

                                                                                            <p>– På mindre steder kommer en nærmere produsenten, det er kanskje naboen som har laget produktene. I store byer er det ikke slik, det er mindre kunderelasjon til den enkelte butikk, sier han.</p>

                                                                                            <p>Det er flere og flere som prøver å gjøre lokalmat til et levebrød.</p>

                                                                                            <p>– Landbruksnæringa har arbeidet mye med å bli venn med kokken, men næringa må også bli venn med kjøpmannen. Nordmenn handler mye på lavpris, maten skal være billig, selv om vi har den feiteste lommeboka i hele verden. Vi er konservative i våre handlevaner, men vi har kommet mye lengre de siste årene. Det er flere som tenker på maten som store opplevelser. Vi har mange muligheter i landet vårt når det gjelder matskatter, sier Bernt Bucher-Johannessen.</p>

                                                                                                        
                    <div class="article-footer">
                                                                                        <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/lokalmat/" class="tag">lokalmat</a>
                            <a href="/om/Galåvolden Gård/" class="tag">Galåvolden Gård</a>
                            <a href="/om/Rørosmeieriet/" class="tag">Rørosmeieriet</a>
                            <a href="/om/Meny/" class="tag">Meny</a>
                            <a href="/om/Skjærgården gartneri/" class="tag">Skjærgården gartneri</a>
                            <a href="/om/Thorbjørnrud hotell &amp; ysteri/" class="tag">Thorbjørnrud hotell &amp; ysteri</a>
                            <a href="/om/gårdsmat/" class="tag">gårdsmat</a>
                            <a href="/om/Hanen/" class="tag">Hanen</a>
                    </div>
    </div>
                                <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                                            </div>

                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="185103c3-45dc-4458-83cb-f2c04ef1303c" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="73f50dc6-ef5c-4a7e-ba2e-d86211c4d4b8" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="7fb3920c-afcd-4bb1-af44-ac88a226d52a" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="99e0a9bc-5775-4893-bf0b-f6c0a90f2633" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="6efd4455-7d69-4c3f-b7ee-3eb52ba6496f" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="02c3bd56-5dff-4d50-9f50-a7a9fd836d0f" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="a7880855-248f-47fb-bd1d-ce2f0fb5b809" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="7bca0672-3941-44cf-9f6e-fae8e869084a" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="fc42399b-bf17-4df9-9a5e-22781b2e4388" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="8d78ccd3-b7ea-4310-a6de-1935f054dcc8" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Til Berlin med utstillere fra nord, fjell og fjord</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
                    </div> <!-- /#main-body -->
        
    
                    </div>

        <footer xmlns="http://www.w3.org/1999/html">
            <div class="footer_inside">

                <div class="row row-contact">
                    <div class="col-xs-12 col-md-4">
                        <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype2.png" class="footer_logotype" />
                    </div>
                    <div class="col-xs-12 col-md-8">
                        <a href="https://twitter.com/bondebladet"><i class="icon-twitter-sign"></i>Twitter</a>
                        <a href="https://facebook.com/bondebladet/"><i class="icon-facebook-sign"></i>Facebook</a>
                        <a href="https://instagram.com/bondebladet/"><i class="icon-instagram"></i>Instagram</a>
                        <a href="mailto:redaksjon@bondebladet.no"><i class="icon-envelope"></i>Tips oss</a>
                        <a href="tel:+4721 31 44 00"><i class="icon-phone-sign"></i>21 31 44 00</a>
                    </div>
                </div>

                <div class="row row-footer">
                                            <div><section class="every_board"><div class="row hidden-md hidden-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4></h4><div><b>Ansvarlig redaktør</b><div><a href="mailto:iver@norsklandbruk.no"></a></div><a href="mailto:iver.gamme@bondebladet.no">Iver Gamme</a><div><br></div><div><b>Redaksjonssjef</b></div><div></div><a href="mailto:karl.berge@bondebladet.no">Karl Erik Berge</a><div><br></div><div><b>Desksjef</b></div><div><a href="mailto:sven.sorhus@bondebladet.no">Sven Ove Sørhus</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Journalister</b><div></div><a href="mailto:linda.sunde@bondebladet.no">Linda Sunde</a><div></div><a href="mailto:stian.eide@tunmedia.no">Stian Eide</a><div><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;"></span></div><a href="mailto:anders.sandbu@bondebladet.no">Anders Sandbu</a><div></div><a href="mailto:lars.haug@bondebladet.no">Lars Olav Haug</a><div></div><br><br><div><a href="http://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/"></a></div></div><br /></div></div></div><div class="col-xs-6 col-sm-6 col-md-12 col-lg-12 board-col-xs-6 board-col-sm-6 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:15px">
        <a href="https://www.nored.no/Redaktoeransvar/" target="_blank" style="border:none">
            <img style="height: 100%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/NR+ansvarsmerke+svart.png">
    </a>
</div></div></div></div></div><div class="col-xs-6 col-sm-6 col-md-12 col-lg-12 board-col-xs-6 board-col-sm-6 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-12 content-size-lg-12" id="custom_html-3"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:28px">
        <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="_blank" style="border:none">
            <img style="height: 80%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/rund-sort.png">
    </a>
</div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4></h4><div><b>Åpningstider</b><div>Man-fre 08:00-16:00</div><div>Lør: 08:00-12:00</div><div><br></div><div><b>Sentralbord</b></div><div>Telefon: <a href="tel:21 31 00 00">21 31 00 00</a></div><div><br></div><div><b>Kundeservice</b></div><div>Telefon: <a href="tel:23 33 91 52">23 33 91 52</a></div><div></div><a href="mailto:bondebladet@mediaconnect.no">bondebladet@mediaconnect.no</a><div><br></div><div><b>Annonseavdelingen</b></div><div>Telefon: <a href="tel:21 31 44 44">21 31 44 44</a></div><div><a href="mailto:annonse@bondebladet.no">annonse@bondebladet.no</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4></h4><div><b>Postadresse:</b><div>Postboks 1180 Sentrum</div><div>0135 Oslo</div><div><br></div><div><b>Besøksadresse:</b></div><div>Schweigaardsgate 34 E</div><div>0191 Oslo Norge</div><div><a href="http://https://goo.gl/maps/5dadbpiVEKE39oe68">Finn oss på kartet</a><br><br></div><div>Org. nr.:982 519 985</div><div><br></div><div><a href="http://https://www.bondebladet.no/personvernserklaering/">Personvernerklæring</a><br><a href="http://https://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/">Informasjonskapsler</a></div></div><br /></div></div></div><div class="clearfix"></div></div></section></div>
                                    </div>

                <div class="row row-footer">
                    <span class="col-xs-12">
                        Bondebladet arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.
                    </span>
                </div>
            </div>
        </footer>

        <!-- noscript for unispring.js -->
        <noscript>
            <img width="1" height="1" src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt="" />
        </noscript>

        <!-- google analytics -->
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-1041296-5', 'auto');
        </script>


        <script type="text/javascript">
            (function() {
                var output = "MIN PROFIL";
                if( document.querySelector(".user_profile_auth") !== null ) {
                    if(document.cookie.indexOf('mc_user_info') < 0 ) {
                        output = "LOGG INN";
                    }
                }

                document.querySelector(".user_profile .user_name").innerHTML = output;
            }());
        </script>

        		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-1041296-2']);
			_gaq.push(['_trackPageview']);
			(function () {
				var ga = document.createElement('script');
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
	<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=88dea741d4ed7d789b6cc48466459b5901c84b76'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


        <!-- Inizialize unispring.js -->
        <script type="text/javascript">
            unispring.c({
                's'     : 'tunmedia',
                'cp'    : 'tunmedia/nationen',
                'url'   : window.location.toString()
            });
        </script>
    </body>
</html>
    </body>
</html>
