<!DOCTYPE html>
<html>
    <head>
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.6, minimum-scale=0.4">
    <meta charset="utf-8">
    <meta name="facebook-domain-verification" content="d7vhlbtmatb5z3auj1c98xmynvh18p" />
    <title>Jordbruksinntekta auka med ni prosent frå 2019 til 2020 - Bondebladet</title>

                <meta name="description" content="Det vart auke for dei fleste husdyrproduksjonane, men nedgang for kornprodusentane." />
                <meta name="apple-itunes-app" content="app-id=989125790" />
                <meta name="cXenseParse:tun-acceess" content="free" />
                <meta name="cXenseParse:mat-artype" content="free" />
                <meta name="cXenseParse:recs:mat-artype" content="free" />
                <meta name="cXenseParse:pageclass" content="article" />
                    <meta property="article:modified_time" content="2021-12-06T11:11:10Z" />
                <meta name="cXenseParse:tun-tema" content="økonomi" />
                <meta name="cXenseParse:tun-tema" content="melk" />
                <meta name="cXenseParse:tun-tema" content="korn" />
                <meta name="cXenseParse:tun-tema" content="NIBIO" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Bondebladet" />
                <meta property="og:title" content="Jordbruksinntekta auka med ni prosent frå 2019 til 2020" />
                <meta property="og:description" content="Det vart auke for dei fleste husdyrproduksjonane, men nedgang for kornprodusentane.
" />
                <meta property="og:url" content="https://www.bondebladet.no/aktuelt/auke-i-jordbruksinntekta-i-2020/" />
                <meta property="og:image" content="https://imengine.public.prod.tun.infomaker.io?uuid=936631af-7b12-518a-9d59-e8d5ee168eaf&amp;function=thumbnail&amp;type=preview&amp;source=false&amp;q=75&amp;width=800&amp;height=418" />
                <meta property="og:image:width" content="800" />
                <meta property="og:image:height" content="418" />
            <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://www.bondebladet.no/xmlrpc.php"/>
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css"/>
    <link rel="shortcut icon" href="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/favicon.ico" type="image/png"/>
    <!-- Facebook SDK -->
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=324556704405905&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook SDK -->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "24340694" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340694&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type='text/javascript'>
    var ad_cat = "NAT_NATIONEN";
    var disqus_shortname = "";
</script>

<script>
    var currentUrl = document.location.protocol + '//' + document.location.hostname + document.location.pathname + document.location.search;
    var conversionUrl = currentUrl;
        const urlParams = new URLSearchParams(window.location.search);
    const goBackUrl = urlParams.get('go_back_url');
    if (goBackUrl) {
        conversionUrl = decodeURIComponent(goBackUrl);
    }

    window.dataLayer = window.dataLayer || []; // Definere DataLayer
    window.dataLayer.push({
        'originalLocation': currentUrl, // Rogue Referral kode

                'pageType': 'article',
        'pageTitle': 'Jordbruksinntekta auka med ni prosent frå 2019 til 2020 - Bondebladet',
                'pageId': 'f434a0fd-a69b-41de-b093-be5a12d43e2d',
                'breadCrumb': '',
        
                        'articleDate':'2021-12-06',
        'articleWordCount': '569',
        'articleCharacterCount': '3991',
        'articleByLine': 'Bondebladet redaksjonen',
        'articleTags':'økonomi|melk|korn|NIBIO',
        'articlePosition': '0',

                'articleType': 'free',
        'articleAccess': 'full',
        
        'pageVirtual': '/aktuelt/auke-i-jordbruksinntekta-i-2020/',
                    });

    
    window.wp_user_role = '';
</script>

<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-M7TF7HL');</script>

<!-- Cxense script begin -->
<script type="text/javascript">
    var login_status = document.cookie.indexOf('mc_user_info') >= 0;
    var userStatus = 'nonsubscriber';

    if( login_status ) {
        userStatus = 'subscriber';
    }

    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222358494437622873']);
    cX.callQueue.push(['setUserProfileParameters', { 'subscriber': userStatus }]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        }
        catch (e) {};
    }());
</script>
<!-- Cxense script end -->

<script type="text/javascript" src="//log.medietall.no/analytics.js" async></script>
    <link rel='dns-prefetch' href='//www.bondebladet.no' />
<link rel='dns-prefetch' href='//static.tun.infomaker.io' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bondebladet.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio-all-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/portfolio-all.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/style2-os.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/style/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tun-style-css'  href='https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/assets/css/main.min.css?ver=92fcae892b4677bf80bc1b5ded0ec84b58fb767a' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/EveryBoard/assets/framework/bootstrap3/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/jquery.dfp.min.js?ver=92fcae892b4677bf80bc1b5ded0ec84b58fb767a'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/device.min.js?ver=92fcae892b4677bf80bc1b5ded0ec84b58fb767a'></script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/unispring.min.js?ver=92fcae892b4677bf80bc1b5ded0ec84b58fb767a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ads = {"sizemapping":{"bb_agrojobb":[{"browser":[768,0],"ad_sizes":[[980,350]]},{"browser":[0,0],"ad_sizes":[[300,350]]}],"bb_bilagskarusell":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,400],[980,450],[980,500]]},{"browser":[0,0],"ad_sizes":[]}],"bb_cm_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_cm_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_content1":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[307,280]]}],"bb_content2":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280],[468,250]]},{"browser":[0,0],"ad_sizes":[]}],"bb_content3":[{"browser":[768,0],"ad_sizes":[[300,250],[307,280]]},{"browser":[0,0],"ad_sizes":[]}],"bb_fullpage":[{"browser":[768,0],"ad_sizes":[[1920,1080]]},{"browser":[0,0],"ad_sizes":[[420,840]]}],"bb_ln_aj":[{"browser":[768,0],"ad_sizes":[[600,350]]},{"browser":[0,0],"ad_sizes":[[300,300],[300,350],[300,460]]}],"bb_marked":[{"browser":[768,0],"ad_sizes":[[980,50],[980,70],[600,100]]},{"browser":[0,0],"ad_sizes":[[300,50]]}],"bb_marked1":[{"browser":[768,0],"ad_sizes":[[307,280],[300,280]]},{"browser":[0,0],"ad_sizes":[[307,280],[300,280]]}],"bb_netboard1":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250],[620,400],[620,500],[580,400]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_netboard2":[{"browser":[768,0],"ad_sizes":[[468,400],[300,250]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner1":[{"browser":[768,0],"ad_sizes":[[980,150],[980,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner2":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_profilbanner3":[{"browser":[768,0],"ad_sizes":[[980,150],[980,250],[980,300],[980,500]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}],"bb_skyskraper1_hoyre":[{"browser":[1100,0],"ad_sizes":[[240,900],[460,1000],[160,600],[180,500],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper1_venstre":[{"browser":[1100,0],"ad_sizes":[[240,901],[460,1001],[160,601],[180,501],[300,601],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper2":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600],[240,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_skyskraper3":[{"browser":[1100,0],"ad_sizes":[[180,500],[160,600],[300,600]]},{"browser":[0,0],"ad_sizes":[]}],"bb_toppbanner":[{"browser":[768,0],"ad_sizes":[[980,120],[980,150],[980,250],[980,300],[1000,150],[1000,200],[1000,300]]},{"browser":[0,0],"ad_sizes":[[300,250],[320,250],[320,320],[320,205]]}]},"meta":{"section":"Aktuelt","tags":"\u00f8konomi, melk, korn, NIBIO","context":"artikkelside","content":"NYH","env":"prod","site":"bondebladet.no"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/head.min.js?ver=92fcae892b4677bf80bc1b5ded0ec84b58fb767a'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bondebladet.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Melkebønder varsler store traktordemonstrasjoner i Brussel' href='https://www.bondebladet.no/landbruk/melkebonder-varsler-store-traktordemonstrasjoner-i-brussel/' />
<link rel='next' title='Vil Bondelaget løfte i lag med distriktsjordbruket?' href='https://www.bondebladet.no/debatt/vil-bondelaget-lofte-i-lag-med-distriktsjordbruket/' />
<link rel="canonical" href="https://www.bondebladet.no/aktuelt/auke-i-jordbruksinntekta-i-2020/" />
<link rel='shortlink' href='https://www.bondebladet.no/?p=34123' />

</head>
    <body class="article-template-default single single-article postid-34123" data-device="mobile">
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7TF7HL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrapper">
            <div class="top_margin"></div>
        <div class="head">
            <header id="main_header">
                                <div class="submenu_icon">
                    <i class="icon-reorder"></i>
                    <span>MENY</span>
                </div>

                <div class="mobile_menu_left">
                     <span class="mobile_icon">
                        <i class="icon-reorder icon-large mobile-menu-icon"></i>
                    </span>
                </div>

                <div class="logotype">
                                            <a href="https://www.bondebladet.no">
                            <img src="https://static.tun.infomaker.io/wp-content/themes/bondebladet-no/img/logotype.svg"/>
                        </a>
                                    </div>

                <div class="menu_right">
                    <div class="menu_search">
                        <input type="text" name="menu_query" id="menu_query" placeholder="Søk arkiv"/>
                        <i class="icon-search"></i>
                    </div>

                    <div class="user_profile user_profile_auth">
                        <span class="logged_in"><a href="#"><i class="icon-user"></i> <span
                                        class="user_name"></span></a></span>
                    </div>
                </div>

                <div class="mobile_menu_right">
                    <span class="header_icon">
                        <i class="icon-user icon-large mobile-profile-icon"></i>
                    </span>
                </div>

                <div class="submenu">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="submenu-content">
                                <span class="submenu_header">
                                </span>
                            <ul>
                                <li class="menu_search">
                                    <form action="https://www.bondebladet.no/arkiv/" method="get">
                                        <input type="text" name="q" placeholder="Søk på Bondebladet.no"/>
                                        <strong id="menu_search_button">
                                            <i class="icon-search"></i>
                                        </strong>
                                    </form>
                                </li>
                                <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.bondebladet.no/artikkelarkiv/">Artikkelarkiv</a></li>
<li id="menu-item-18022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18022"><a href="http://bondebladet.screen9.tv/">Video</a></li>
<li id="menu-item-19842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19842"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>

                                <ul id="menu-bondebladet-undermeny" class="subpage-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.bondebladet.no/arkiv/">Søk i arkivet</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409"><a href="https://www.bondebladet.no/om-bondebladet/">Om Bondebladet</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://www.bondebladet.no/om-bondebladet/kontakt-redaksjonen/">Kontakt redaksjonen</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18767"><a href="https://tunmedia.ocast.com/no/bondebladet/">Annonsere i Bondebladet</a></li>
</ul>
                            </ul>
                        </div> <!-- /.submenu-content -->
                    </div>  <!-- /.menu-background -->
                </div> <!-- /.submenu -->

                <div class="profile_container">
                    <div class="arrow-wrap">
                        <span class="arrow-up"></span>
                    </div>
                    <div class="menu-background">
                        <div class="profile_content">
                            <div class="user_info_container">
                                <div id="mc_user_name"></div>
                                <div id="mc_credential_name"></div>
                            </div>

                                                            <div data-base-url="https://www.bondebladet.no/wp-content/themes/tun-master/auth.php" class="user_status_container"></div>
                            
                            <div class="profile_info">
                                <ul id="menu-bondebladet-profilmeny" class=""><li id="menu-item-19843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19843"><a href="https://www.bondebladet.no/kundeservice/abonnementsvelger/">Bestill abonnement</a></li>
<li id="menu-item-30509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30509"><a href="https://eavis.bondebladet.no/#issues">Les ukens eavis</a></li>
<li id="menu-item-30508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30508"><a href="https://www.bondebladet.no/minside">Min Side</a></li>
<li id="menu-item-27592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27592"><a title="Gi Bondebladet i gave" href="https://www.bondebladet.no/gave/">Gi Bondebladet i gave</a></li>
<li id="menu-item-29675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29675"><a href="https://www.bondebladet.no/kundeservice/">Kundeservice</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.bondebladet.no/kundeservice/abonnementsvilkar/">Abonnementsvilkår</a></li>
<li id="menu-item-33451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33451"><a href="https://www.bondebladet.no/personvernserklaering/">Personvernserklæring</a></li>
<li id="menu-item-33452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33452"><a href="https://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/">Bruk av informasjonskapsler (cookies)</a></li>
</ul>
                            </div> <!-- /.profile_info -->
                        </div> <!-- /.profile_content -->
                    </div> <!-- /.menu-background -->
                </div> <!-- /.profile_container -->

                            </header>
        </div> <!-- /.head -->
    
    <div class="container content-container">

        
                            <div class="ad skyscraper skyscraper_left_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="bb_skyskraper1_venstre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_venstre_61afa5c91f120" data-adunit="bb_skyskraper1_venstre" data-size-mapping="bb_skyskraper1_venstre" data-name="bb_skyskraper1_venstre"></div>
</div>
                    </div>
                </div>

                <div class="ad skyscraper skyscraper_1">
                    <div class="ad-content">
                        <div class="ad_desktop_sky" data-aid="bb_skyskraper1_hoyre">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper1_hoyre_61afa5c91f145" data-adunit="bb_skyskraper1_hoyre" data-size-mapping="bb_skyskraper1_hoyre" data-name="bb_skyskraper1_hoyre"></div>
</div>
                    </div>
                </div>
            
            <div class="ad skyscraper skyscraper_2">
                <div class="ad-content">
                    <div class="ad_desktop_sky" data-aid="bb_skyskraper2">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_skyskraper2_61afa5c91f156" data-adunit="bb_skyskraper2" data-size-mapping="bb_skyskraper2" data-name="bb_skyskraper2"></div>
</div>
                </div>
            </div>

                    
                <div class="row ad_banner">
            <div class="col-xs-12">
                                    <div class="ad_desktop ad_tablet ad_mobile" data-aid="bb_toppbanner">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_toppbanner_61afa5c926eb3" data-adunit="bb_toppbanner" data-size-mapping="bb_toppbanner" data-name="bb_toppbanner"></div>
</div>
                            </div>
        </div>
        <script type="text/javascript">
            window.siteName = 'Bondebladet.no';
        </script>

                            <div id="main-body" class="container-fluid">
        
                    <script>
                var ScrollData = {};
                ScrollData.articles = [
                    {headline: "Jordbruksinntekta auka med ni prosent frå 2019 til 2020", url: "https://www.bondebladet.no/aktuelt/auke-i-jordbruksinntekta-i-2020/", uuid: "f434a0fd-a69b-41de-b093-be5a12d43e2d"},
                                        {headline: "Dette spiste vi i koronaåret 2020", url: "https://www.bondebladet.no/article/dette-spiste-vi-i-koronaaret-2020/", uuid: "cb8ecafa-4c97-46c5-80be-d25f2b1df6ff"},
                                        {headline: "Jarlsbergeksport fra Norge også neste år", url: "https://www.bondebladet.no/aktuelt/jarlsbergeksport-fra-norge-ogsa-neste-ar/", uuid: "295e611f-0231-4184-86db-dcbbff587361"},
                                        {headline: "– Politikernes ansvar å rydde opp i strømkrisa", url: "https://www.bondebladet.no/article/politikernes-ansvar-a-rydde-opp-i-stromkrisa/", uuid: "428f8ead-1214-4555-8ab1-edf1ccca691f"},
                                        {headline: "Vuku gårdsmeieri gjør suksess med norsk mozzarella", url: "https://www.bondebladet.no/landbruk/vuku-gardsmeieri-gjor-suksess-med-norsk-mozzarella/", uuid: "58b65a5e-3853-4885-b0bd-23e4b86b672d"},
                                        {headline: "Kypros sliter med et fjell av usolgt halloumi-ost", url: "https://www.bondebladet.no/aktuelt/kypros-sliter-med-et-fjell-av-usolgt-halloumi-ost/", uuid: "0322c263-a95f-4431-8de1-d67dc9f67567"},
                                        {headline: "Bevaringsverdige storferasar frå sterkt trua til trua", url: "https://www.bondebladet.no/aktuelt/bevaringsverdige-storferasar-fra-sterkt-trua-til-trua/", uuid: "1e27dd0d-d1c3-4126-9634-92e8611107ff"},
                                        {headline: "– Hvorfor skal vi betale opp mot 10 000 kroner i året? ", url: "https://www.bondebladet.no/aktuelt/hvorfor-skal-vi-betale-opp-mot-10-000-kroner-i-aret/", uuid: "157b87ea-5de6-4ae7-a1d8-a76489604ed6"},
                                        {headline: "Bønder velger bort full pott på avskrivning", url: "https://www.bondebladet.no/article/bonder-velger-bort-full-pott-pa-avskrivning/", uuid: "4866424e-fc75-4e16-b5a8-d35e7a458bf7"},
                                        {headline: "Inkassobransjen varsler kø av strømregninger", url: "https://www.bondebladet.no/aktuelt/inkassobransjen-varsler-ko-av-stromregninger/", uuid: "c431290e-f9c6-469d-8764-0663988cfc3c"},
                                        {headline: "Rørosmeieriet: Endringen er hos direktoratet", url: "https://www.bondebladet.no/aktuelt/rorosmeieriet-endringen-er-hos-direktoratet/", uuid: "810f65f2-4a03-4e8b-bb3f-c0f7dc8ac5f3"},
                                    ];
            </script>
        
                
        <div class="article-container  "
             data-id="0" data-uuid="f434a0fd-a69b-41de-b093-be5a12d43e2d" data-active="1" data-position="0"
             style="position:relative">

                            <script type="text/javascript">var tun = {'facebook_id': 324556704405905 }</script>
            
            
                            <h1>Jordbruksinntekta auka med ni prosent frå 2019 til 2020</h1>

                <div class="leadin">
            <p>Det vart auke for dei fleste husdyrproduksjonane, men nedgang for kornprodusentane.
</p>
    </div>
                                    
    <div class="article-top-image ">
        <div class="img_container">

                        
            <img src="https://imengine.public.prod.tun.infomaker.io?uuid=936631af-7b12-518a-9d59-e8d5ee168eaf&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;width=1600&amp;height=839&amp;x=1.0E-5&amp;y=0.11215&amp;crop_w=0.99999&amp;crop_h=0.7757&amp;z=0" alt="Driftsgranskingane for 2020 omfattar rekneskapstal frå 924 bruk fordelte over heile landet. Inntektsnivået var høgast på flatbygdene på Austlandet og på Jæren med høvesvis 412 800 og 359 000 kroner. (Foto: Karl Erik Berge)"/>
        </div>

                    <div class="image-meta">
                <div class="caption">
                    Driftsgranskingane for 2020 omfattar rekneskapstal frå 924 bruk fordelte over heile landet. Inntektsnivået var høgast på flatbygdene på Austlandet og på Jæren med høvesvis 412 800 og 359 000 kroner. (Foto: Karl Erik Berge)
                </div>
            </div>
            </div>
                            

            <div class="row article-byline">
                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-meta-wrapper">
                    <div class="article-meta">
                                                        <div class="byline">

                    
                                                    
                
                                    <i class="icon-circle-arrow-right"></i>
                
                                    <a href="/av/Bondebladet redaksjonen">
                                                    Bondebladet redaksjonen
                                                    </a>
                                    
    </div>
                                            </div>
                    <div class="article-date">
                                                    <div class="pubdate">06.12.2021, klokken 12:06</div>
                                            </div>
                </div>
            </div>
            <div class="row article-body">

                <div class="col-xs-12 col-sm-12 col-md-push-2 col-md-8 article-text">

                    
                    
                        <div data-gtm-article-percent="0" data-gtm-article-position="0" class="gtm-article-scroll" style="top:100px"></div>
                        <div data-gtm-article-percent="25" data-gtm-article-position="0" class="gtm-article-scroll" style="top:25%"></div>
                        <div data-gtm-article-percent="50" data-gtm-article-position="0" class="gtm-article-scroll" style="top:50%"></div>
                        <div data-gtm-article-percent="75" data-gtm-article-position="0" class="gtm-article-scroll" style="top:75%"></div>
                        <div data-gtm-article-percent="90" data-gtm-article-position="0" class="gtm-article-scroll" style="top:90%"></div>
                        <div data-gtm-article-percent="100" data-gtm-article-position="0" class="gtm-article-scroll" style="bottom:0px"></div>

                                                                                    <p>Også for frukt- og bærprodusentane gjekk jordbruksinntekt ned i 2020, skriv Nibio i ei pressemelding. Driftsgranskingane for 2020 omfattar rekneskapstal frå 924 bruk fordelte over heile landet.</p>

                                                                                                                                                                <p>Jordbruksinntekta auka med 27 600 kroner per årsverk frå 2019 til 2020, og vart 327 800 kroner. Inntektsnivået var høgast på flatbygdene på Austlandet og på Jæren med høvesvis 412 800 og 359 000 kroner.</p>

                                                                                            <p>Produksjonsinntektene auka med fire prosent. Husdyrinntektene, som utgjer 56 prosent av produksjonsinntektene, auka med tre prosent. Til dømes auka inntektene frå sal av storfekjøt med 7 prosent og frå slaktegris med 15 prosent.</p>

                                                                                            <p>Også inntektene frå planteproduksjon og tilskot auka frå 2019 til 2020 i gjennomsnitt for landet.</p>

                                                                                            <p><strong id="strong-a30a175a815e50f1725970689cf61d8d">El og drivstoff ned</strong></p>

                                                                                            <p>Kostnadene auka i gjennomsnitt med 3 prosent. Dei variable kostnadene auka med 4 prosent i gjennomsnitt, men med stor variasjon mellom ulike kostnadspostar. Fôrkostnaden, som utgjer den største posten av dei variable kostnadene, auka med 2 prosent.</p>

                                                                                            <p>Av dei faste kostnadene gjekk kostnader til elektrisk kraft og drivstoff ned med høvesvis 12 prosent og 28 prosent frå 2019 til 2020, medan avskrivingane auka med 5 prosent. I gjennomsnitt gjekk dei faste kostnadene opp med 0,5 prosent</p>

                                                                                            <p>Arealet per bruk auka med 11 dekar, til i snitt 418 dekar. Produksjonsomfanget auka noko for mjølk, men for resten av husdyrhaldet var det små endringar frå 2019. Arbeidsinnsatsen var uendra med 1,6 årsverk per bruk.</p>

                                                                                            <p><strong id="strong-e4a61f17d74fe7187911ba48ae142265">Auke for mjølkeprodusentane</strong></p>

                                                                                            <p>Jordbruksinntekta til mjølkeprodusentane auka med 4 prosent frå 2019, etter tre år med nedgang. I 2020 oppnådde dei ei jordbruksinntekt på kr 305 000. Mjølkeprodusentane fekk auka mjølkekvote i 2020, og sjølv om mjølkeprisen gjekk ned, bidrog auka produksjon saman med auke i prisane på storfekjøt, til at inntekta auka.</p>

                                                                                            <p>Det var 305 bruk med mjølkeproduksjon med i granskinga for 2020.</p><div class="ad_mobile ad_tablet ad_desktop" data-aid="bb_netboard1">

            <span class="annons_tag">Annonse</span>
    
    <div class="ad-placeholder adunit" id="bb_netboard1_61afa5c910ab4" data-adunit="bb_netboard1" data-size-mapping="bb_netboard1" data-name="bb_netboard1"></div>
</div>

                                                                                            <p>Etter eit brukbart år for kornproduksjon i 2019 gjekk jordbruksinntekta ned igjen i 2020, og kornprodusentane fekk i gjennomsnitt for landet ei jordbruksinntekt på 227 200 kroner.</p>

                                                                                            <p><strong id="strong-25a27c7bc0f7624f518e8f1938a859f1">Store skilnader mellom Austlandet og Trøndelag</strong></p>

                                                                                            <p>Det var stor skilnad i jordbruksinntekt mellom kornbygdene på Austlandet og i Trøndelag. Medan inntekta auka på Austlandet, vart det negativt resultat for kornbøndene i Trøndelag.</p>

                                                                                            <p>Av produksjonane det vert publisert tal for, var det svinehald i kombinasjon med korn som fekk høgast jordbruksinntekt i 2020 med 473 700 kroner per årsverk. Det var ein auke på 28 prosent frå 2019. Bruka med sauehald fekk same jordbruksinntekt som i 2019, 163 900 kroner per årsverk, og vart driftsforma med lågast jordbruksinntekt i 2020.</p>

                                                                                            <p><strong id="strong-bbebdd187e1b7aa856a87993fbe5f9bc">Auka investeringar</strong></p>

                                                                                            <p>Gjennomsnittleg nettoinvestering per bruk auka frå kr 113 800 til 161 400 frå 2019 til 2020, ein auke på 42 prosent. Høgast nettoinvestering fann vi i Trøndelag, der det var nokre av bruka som hadde investert mange millionar i nye driftsbygningar. Det drog opp gjennomsnittet.</p>

                                                                                            <p>Bruka på Jæren hadde negativ nettoinvestering for andre år på rad, men i denne regionen har investeringsviljen vore stor i tidlegare år. Negativ nettoinvestering betyr at verdien på driftsmidla går ned.</p>

                                                                                            <p>Gjelda auka med 5 prosent i snitt per bruk. Gjeldsdelen for driftsgranskingsbruka var 48 prosent i 2020, det same som i 2019. Det tyder på god soliditet.</p>

                                                                                            <p>Nettoinntekta for brukarfamilien var på 1 076 000 kroner i 2020, ein auke på 5 prosent frå 2019. I nettoinntekt inngår alle inntekter for brukarfamilien, både i og utanfor bruket, med frådrag av gjeldsrenter og kår.</p>

                                                                                            <p><strong id="strong-21b29af5295d7686c9bed31d922f951a">Jordbruksfrådrag</strong></p>

                                                                                            <p>Jordbruksfrådraget vert fastsett i jordbruksoppgjeret. For 2020 var maksimalt frådrag 190 400 kroner, 24 000 kroner meir enn i 2019. Skattefordelelen av jordbruksfrådrag er rekna til 34 900 kroner per årsverk for 2020.</p>

                                                                                            <p>Dette kjem i tillegg til jordbruksinntekta, og inngår ikkje i nokon av resultatmåla over. Samla årsverksinntekt blir da 362 700 kroner, ein auke på ni prosent frå 2019.</p>

                                                                                            <p></p>

                                                                                                        
                                            <div class="article-footer">
                                                                <div class="article-tags">
        <h4>Emneord til denne artikkelen</h4>

        <div class="tags">
                            <a href="/om/økonomi/" class="tag">økonomi</a>
                            <a href="/om/melk/" class="tag">melk</a>
                            <a href="/om/korn/" class="tag">korn</a>
                            <a href="/om/NIBIO/" class="tag">NIBIO</a>
                    </div>
    </div>
                                <div class="divider"></div>
                            
                            <div class="article-share">
    <h4>Del</h4>

    <div class="share-btn facebook-button">
        <i class="icon-facebook"></i>
    </div>

    <div class="share-btn twitter-button">
            <i class="icon-twitter"></i>
    </div>

    <div class="share-btn gplus-button">
        <i class="icon-google-plus"></i>
    </div>
</div>                        </div>
                    

                    
                </div>
            </div>
        </div>

        
                                    <div class="row article-footer-sidebar">
                    <div class="col-xs-12">
                        
                    </div>
                </div>
                    

                    <div class="scroll-article" data-id="1" data-uuid="cb8ecafa-4c97-46c5-80be-d25f2b1df6ff" data-position="1"></div>
            <div class="scroll-article" data-id="2" data-uuid="295e611f-0231-4184-86db-dcbbff587361" data-position="2"></div>
            <div class="scroll-article" data-id="3" data-uuid="428f8ead-1214-4555-8ab1-edf1ccca691f" data-position="3"></div>
            <div class="scroll-article" data-id="4" data-uuid="58b65a5e-3853-4885-b0bd-23e4b86b672d" data-position="4"></div>
            <div class="scroll-article" data-id="5" data-uuid="0322c263-a95f-4431-8de1-d67dc9f67567" data-position="5"></div>
            <div class="scroll-article" data-id="6" data-uuid="1e27dd0d-d1c3-4126-9634-92e8611107ff" data-position="6"></div>
            <div class="scroll-article" data-id="7" data-uuid="157b87ea-5de6-4ae7-a1d8-a76489604ed6" data-position="7"></div>
            <div class="scroll-article" data-id="8" data-uuid="4866424e-fc75-4e16-b5a8-d35e7a458bf7" data-position="8"></div>
            <div class="scroll-article" data-id="9" data-uuid="c431290e-f9c6-469d-8764-0663988cfc3c" data-position="9"></div>
            <div class="scroll-article" data-id="10" data-uuid="810f65f2-4a03-4e8b-bb3f-c0f7dc8ac5f3" data-position="10"></div>
    
                    <div class="scroll-indicator">
    <div class="scroll-indicator-wrapper">
        <div class="next-article"></div>
        <div class="scroll-info">
            <h3>Neste artikkel</h3>
            <div class="scroll-headline">Dette spiste vi i koronaåret 2020</div>
        </div>
    </div>
    <!--<div class="scroll-arrow">h</div>-->
</div>        
                    </div> <!-- /#main-body -->
        
    
            </div>

<footer xmlns="http://www.w3.org/1999/html">
    <div class="footer_inside">
                    <div class="container">
                <div><section class="every_board"><div class="row hidden-md hidden-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-3"><div class="widget tun-rich-text"><h4></h4><div><b>Ansvarlig redaktør</b><div><a href="mailto:iver@norsklandbruk.no"></a></div><a href="mailto:iver.gamme@bondebladet.no">Iver Gamme</a><div><br></div><div><b>Redaksjonssjef</b></div><div></div><a href="mailto:karl.berge@bondebladet.no">Karl Erik Berge</a><div><br></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-4"><div class="widget tun-rich-text"><h4></h4><div><b>Journalister</b><div></div><a href="mailto:linda.sunde@bondebladet.no">Linda Sunde</a><div></div><a href="mailto:stian.eide@tunmedia.no">Stian Eide</a><div><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, Oxygen-Sans, Ubuntu, Cantarell, &quot;Helvetica Neue&quot;, sans-serif;"></span></div><a href="mailto:anders.sandbu@bondebladet.no">Anders Sandbu</a><div></div><a href="mailto:marie@bondebladet.no">Marie Hatlevoll</a><br><div></div><br><br><div><a href="http://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/"></a></div></div><br /></div></div></div><div class="col-xs-6 col-sm-6 col-md-12 col-lg-12 board-col-xs-6 board-col-sm-6 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:15px">
        <a href="https://www.nored.no/Redaktoeransvar/" target="_blank" style="border:none">
            <img style="height: 100%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/NR+ansvarsmerke+svart.png">
    </a>
</div></div></div></div></div><div class="col-xs-6 col-sm-6 col-md-12 col-lg-12 board-col-xs-6 board-col-sm-6 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-6 content-size-md-12 content-size-lg-12" id="custom_html-3"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="height: 120px;width: 120px;display block;margin-top:28px">
        <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" target="_blank" style="border:none">
            <img style="height: 80%" src="https://tunmedia.s3.us-east-2.amazonaws.com/nationen_static/icons/rund-sort.png">
    </a>
</div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-5"><div class="widget tun-rich-text"><h4></h4><div><b>Åpningstider</b><div>Man-fre 08:00-16:00</div><div>Lør: 08:00-12:00</div><div><br></div><div><b>Sentralbord</b></div><div>Telefon: <a href="tel:21 31 00 00">21 31 00 00</a></div><div><br></div><div><b>Kundeservice</b></div><div>Telefon: <a href="tel:23 33 91 52">23 33 91 52</a></div><div></div><a href="mailto:bondebladet@mediaconnect.no">bondebladet@mediaconnect.no</a><div><br></div><div><b>Annonseavdelingen</b></div><div>Telefon: <a href="tel:21 31 44 44">21 31 44 44</a></div><div><a href="mailto:annonse@bondebladet.no">annonse@bondebladet.no</a></div></div><br /></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="tun-rich-text-2"><div class="widget tun-rich-text"><h4></h4><div><b>Postadresse:</b><div>Postboks 9303 Grønland</div><div>0135 Oslo</div><div><br></div><div><b>Besøksadresse:</b></div><div>Schweigaardsgate 34 E</div><div>0191 Oslo Norge</div><div><a href="http://https://goo.gl/maps/5dadbpiVEKE39oe68">Finn oss på kartet</a><br><br></div><div>Org. nr.:982 519 985</div><div><br></div><div><a href="http://www.bondebladet.no/personvernserklaering/">Personvernerklæring</a><br><a href="http://www.bondebladet.no/personvernserklaering/bruk-av-informasjonskapsler-cookies/">Informasjonskapsler</a></div></div><br /></div></div></div><div class="clearfix"></div></div></section></div>
            </div>
                <div class="row-footer">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <p>Bondebladet arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens regler</a> for god presseskikk.</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<!-- noscript for unispring.js -->
<noscript>
    <img width="1" height="1"
         src="http://tunmedia.tns-cs.net/j0=,,,;+,cp=tunmedia/nationen+URL=http://www.nationen.no/noscript;;;" alt=""/>
</noscript>


<script type="text/javascript">
    (function () {
        var output = "MIN PROFIL";
        if (document.querySelector(".user_profile_auth") !== null) {
            if (document.cookie.indexOf('mc_user_info') < 0) {
                output = "LOGG INN";
            }
        }

        document.querySelector(".user_profile .user_name").innerHTML = output;
    }());
</script>

<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-content/plugins/portfolio-gallery/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tunEnv = {"device":"mobile"};
var ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
var wp_ajax = {"ajaxurl":"https:\/\/www.bondebladet.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.tun.infomaker.io/wp-content/themes/tun-master/assets/js/body.min.js?ver=92fcae892b4677bf80bc1b5ded0ec84b58fb767a'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.bondebladet.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>


<!-- Inizialize unispring.js -->
<script type="text/javascript">
    unispring.c({
        's': 'tunmedia',
        'cp': 'tunmedia/nationen',
        'url': window.location.toString()
    });
</script>
</body>
</html>
    </body>
</html>
